<!DOCTYPE html>
<html lang="en-US">
<head>
<meta name="hoster" content="freistil.it" />
<meta name="developer" content="palasthotel.de" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no," />
<meta name="apple-mobile-web-app-capable" content="yes" />
<!-- Setting favicon and Apple Touch Icon -->
<link rel="apple-touch-icon" href="">
<link rel="apple-touch-icon" sizes="72x72" href="">
<link rel="apple-touch-icon" sizes="114x114" href="">
<link rel="apple-touch-icon" sizes="144x144" href="">
<link rel="icon" type="image/png" href="">
<link rel="shortcut icon" href="http://www.callwey.de/topos/wp-content/uploads/sites/7/2014/05/Favicon_16x16_TO.png" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.toposmagazine.com/xmlrpc.php" />
<link rel="author" href="http://www.toposmagazine.com/wp-content/themes/callwey/humans.txt" />

<meta name="geo.region" content="" />
<meta name="geo.placename" content="" />
<meta name="geo.position" content="" />
<meta name="ICBM" content="" /> 

<!--[if lt IE 9]>
	<script src="http://www.toposmagazine.com/wp-content/themes/callwey/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!--[if lt IE 9]>
	<link rel="stylesheet" href="http://www.toposmagazine.com/wp-content/themes/callwey/css/ie.min.css">
<![endif]-->


    <!--
        <meta property="og:image" content="http://www.toposmagazine.com/wp-content/uploads/sites/7/2017/02/1_The-façade-of-the-“Sakura”-reminds-of-the-Japanese-cherry-blossom-1400x995.jpg"/>
        -->


<!-- This site is optimized with the Yoast SEO plugin v4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Social Housing in Japanese Style</title>
<meta name="description" content="In Vienna, architect Nerma Linsberger developed the social housing project Sakura. The facade of the building reminds of the Japanese cherry blossom."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.toposmagazine.com/social-housing-in-japanese-style/" />
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Topos &raquo; Feed" href="http://www.toposmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Topos &raquo; Comments Feed" href="http://www.toposmagazine.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.toposmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='http://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/jquery.fancybox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-buttons-css'  href='http://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-buttons.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='http://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-thumbs.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.toposmagazine.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.toposmagazine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-child-css'  href='http://www.toposmagazine.com/wp-content/themes/callwey-magazines/css/child.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='_s-style-css'  href='http://www.toposmagazine.com/wp-content/themes/callwey-magazines/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='normalize.min-css'  href='http://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/css/normalize.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='foundation.min-css'  href='http://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/css/foundation.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='icons_styles-css'  href='http://www.toposmagazine.com/wp-content/themes/callwey/css/icons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='foundation_icons_styles-css'  href='http://www.toposmagazine.com/wp-content/themes/callwey/fonts/foundation-icons/foundation-icons.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style.min-css'  href='http://www.toposmagazine.com/wp-content/themes/callwey/css/style.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='adrotate.min-css'  href='http://www.toposmagazine.com/wp-content/themes/callwey/css/adrotate.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ie.min-css'  href='http://www.toposmagazine.com/wp-content/themes/callwey/css/ies.min.css?ver=4.7.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-24652327-7', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/js/jquery-2.0.3.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/lib/jquery.mousewheel-3.0.6.pack.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/jquery.fancybox.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-buttons.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-thumbs.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-media.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tttloadmoreConf = {"ajax":"\/\/www.toposmagazine.com\/wp-admin\/admin-ajax.php","Nonce":"efc6c79034"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/plugins/ttt-loadmore/template/front/js/loadmore.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adrotate_ajax_url = {"url":"\/\/www.toposmagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/plugins/adrotate-ajax/js/adrotate-ajax.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/plugins/ttt-devices/js/ttt-devices.js?ver=0.4'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.interchange.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey-magazines/js/appChild.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey-magazines/js/subscription-form.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/vendor/custom.modernizr.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.alerts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.clearing.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.cookie.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.dropdown.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.forms.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.magellan.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.orbit.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.placeholder.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.reveal.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.section.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.tooltips.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.topbar.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/js/jquery.xdomainrequest.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/js/jquery.hypher.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/js/jquery.hypher.de.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/js/app.js?ver=1.2'></script>
<link rel='https://api.w.org/' href='http://www.toposmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.toposmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.toposmagazine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.toposmagazine.com/?p=3179' />
<link rel="alternate" type="application/json+oembed" href="http://www.toposmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.toposmagazine.com%2Fsocial-housing-in-japanese-style%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.toposmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.toposmagazine.com%2Fsocial-housing-in-japanese-style%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.9.13 Professional to display their advertisements - http://www.adrotateplugin.com/ -->
<meta property="og:site_name" content="Topos" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="359224377558379" />
<meta property="og:url" content="http://www.toposmagazine.com/social-housing-in-japanese-style/" />
<meta property="og:title" content="Sakura: Social Housing in Japanese Style" />
<meta property="og:description" content="In Vienna, architect Nerma Linsberger developed the social housing project “Sakura” and got awarded by the American Architecture Prize (AAP) 2016. The facade of the unique residential building reminds of the famous Japanese cherry blossom, after which the project is named. Major goals were the reduction of costs and a social suitability. The apartments are designed&hellip;" />
<meta property="og:image" content="http://www.toposmagazine.com/wp-content/uploads/sites/7/2017/02/1_The-façade-of-the-“Sakura”-reminds-of-the-Japanese-cherry-blossom.jpg" />
<meta property="og:image:width" content="7300" />
<meta property="og:image:height" content="5190" />
<meta property="og:image" content="http://www.toposmagazine.com/wp-content/uploads/sites/7/2017/02/2_The-building-must-deal-with-a-very-busy-intersection.jpg" />
<meta property="og:image:width" content="5187" />
<meta property="og:image:height" content="2900" />
<meta property="og:image" content="http://www.toposmagazine.com/wp-content/uploads/sites/7/2017/02/3.A-V-shape-creates-a-bright-atrium-at-the-center-of-the-building.jpg" />
<meta property="og:image:width" content="4800" />
<meta property="og:image:height" content="3200" />
<meta property="article:published_time" content="2017-02-07T15:05:13+00:00" />
<meta property="article:modified_time" content="2017-02-07T15:05:13+00:00" />
<meta property="article:author" content="http://www.toposmagazine.com/autor/akoller/" />
<meta property="article:section" content="Projects" />
<meta property="article:tag" content="Vienna" />
<meta property="article:tag" content="architecture" />
<meta property="article:tag" content="Sakura" />
<meta property="article:tag" content="American Architecture Prize" />
<meta property="article:tag" content="social housing" />
</head>

<body class="post-template-default single single-post postid-3179 single-format-standard childtheme desktop site-id-7 group-blog">


<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
			<div class="row">
				<div class="site-branding large-16 large-centered medium-16 medium-centered small-18 columns">
					<div class="row">
						<div class="medium-8 medium-uncentered small-16 small-centered columns">
							<h1 id="magazine-logo">
								<a href="http://www.toposmagazine.com/" title="Topos" rel="home">
									<img src="http://www.callwey.de/topos/wp-content/uploads/sites/7/2014/05/topos.png" border="0" alt="Topos">
								</a>
							</h1>
						</div>
													<div class="medium-8 columns hide-for-small">
									
																<div id="last-magazine-cover" class="hard-ipad-cover">
																			<a class="hard-cover" href="http://www.toposmagazine.com/zeitschriften/topos-97-transformation-2/">
											<!-- <div></div> -->
											<img width="320" height="396" src="http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-320x396.jpg" class="attachment-magazine-archive size-magazine-archive wp-post-image" alt="" srcset="http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-320x396.jpg 320w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-242x300.jpg 242w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-768x950.jpg 768w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-828x1024.jpg 828w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-970x1200.jpg 970w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-647x800.jpg 647w" sizes="(max-width: 320px) 100vw, 320px" />										</a>
																				
											<a class="ipad-cover" href="http://www.toposmagazine.com/zeitschriften/topos-97-transformation-2/">
												<div></div>
												<img width="320" height="396" src="http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-320x396.jpg" class="attachment-magazine-archive size-magazine-archive wp-post-image" alt="" srcset="http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-320x396.jpg 320w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-242x300.jpg 242w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-768x950.jpg 768w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-828x1024.jpg 828w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-970x1200.jpg 970w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-647x800.jpg 647w" sizes="(max-width: 320px) 100vw, 320px" />											</a>
																											</div>
															</div>
											</div>
					<h2 class="site-description hide">THE INTERNATIONAL REVIEW OF LANDSCAPE ARCHITECTURE AND URBAN DESIGN</h2>
				</div>
			</div>
			<div class="nav-wrapper">
				<div class="row">
					<div class="nav-inner-wrapper large-17 large-centered columns">
						<div class="row">
							<nav id="site-navigation" class="main-navigation top-bar medium-15 small-18 columns" role="navigation">
								<ul class="title-area hide-for-medium-up show-for-medium-down">
									<!-- Title Area -->
									<li class="name">
										<h1><a href="#"></a></h1>
									</li>
									<!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
									<li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
								</ul>
								
								<section class="top-bar-section">
									<ul id="menu-main" class="left"><li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="http://www.toposmagazine.com/currents/">Currents</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-220"><a href="http://www.toposmagazine.com/projects/">Projects</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="http://www.toposmagazine.com/reviews/">Reviews</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="http://www.toposmagazine.com/competitions/">Competitions</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="http://www.toposmagazine.com/jobs/">Jobs</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240"><a href="http://www.toposmagazine.com/zeitschriften">Backlist</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238"><a href="http://www.toposmagazine.com/advertise/">Advertise</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="http://www.toposmagazine.com/abo/">Subscription</a></li>
<li id="menu-item-1816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1816"><a href="http://www.toposmagazine.com/cities-initiative/">Cities initiative</a></li>
</ul>								</section>
							</nav><!-- #site-navigation -->
							<div class="medium-3 small-9 columns nav-search"><form role="search" method="get" class="search-form custom" action="http://www.toposmagazine.com/">
			<span aria-hidden="true" class="icon-search"></span>
		<input type="search" class="search-field round" placeholder="SEARCH" value="" name="s" title="SEARCH" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Suche'">

	<input type="submit" class="search-submit hide" value="SEARCH">
</form>
</div>
						</div>
					</div>
				</div>
			</div>
	</header><!-- #masthead -->

	<!-- 			<div class="row show-for-large-up">
			<aside class="superbanner superbanner-header large-17 large-centered medium-18 small-18 columns text-center">
				        <div id="ajax_adrotate_96080"></div>
        <script type="text/javascript">
        var adrotate_ajax = adrotate_ajax || [];
        adrotate_ajax.push([ 'adrotate_group', '96080', 5 ]);
        </script>
        			</aside>
		</div>
	 -->
		<div class="row show-for-large-up" style="padding: 5px 0px;">
			<aside class="superbanner superbanner-header large-17 large-centered medium-18 small-18 columns text-center">	
								<!-- Generated by Revive Adserver v3.2.2 -->
<script type='text/javascript' src='http://adserver-callwey.de/www/delivery/spcjs.php?id=7'></script>

<script type='text/javascript'><!--// <![CDATA[
    /* [id81] www.toposmagazine.com - Superbanner XXL 1180 x 160 \/ Head */
    OA_show(81);
// ]]> --></script><noscript><a target='_blank' href='https://adserver-callwey.de/www/delivery/ck.php?n=f6b0434'><img border='0' alt='' src='http://adserver-callwey.de/www/delivery/avw.php?zoneid=81&amp;n=f6b0434' /></a></noscript>																								<!-- Generated by Revive Adserver v3.2.2 -->
<script type='text/javascript' src='http://adserver-callwey.de/www/delivery/spcjs.php?id=7'></script>

<script type='text/javascript'><!--// <![CDATA[
    /* [id94] www.toposmagazine.com - Billboard 1.180 x 250 px */
    OA_show(94);
// ]]> --></script><noscript><a target='_blank' href='https://adserver-callwey.de/www/delivery/ck.php?n=569ac37'><img border='0' alt='' src='http://adserver-callwey.de/www/delivery/avw.php?zoneid=94&amp;n=569ac37' /></a></noscript>																			</aside>
		</div>
	
	

	
	
	<div id="content" class="site-content">

<div class="row">

    <h4 class="site-section-title text-center"><a href="http://www.toposmagazine.com">Topos</a></h4>

        <div id="primary" class="content-area large-13 medium-13 small-18 columns">
    
        <main id="main" class="site-main row" role="main">        

                        <article id="post-3179" class="large-16 large-centered medium-16 medium-centered small-18 columns post-3179 post type-post status-publish format-standard has-post-thumbnail hentry category-projects tag-vienna tag-architecture tag-sakura tag-american-architecture-prize tag-social-housing">
    <header class="entry-header row">
        <h1 class="entry-title text-center">Sakura: Social Housing in Japanese Style</h1>
        <div class="entry-meta">
                            <div class="entry-author product-author text-center">
                    <span>by</span>
                    <span class="author vcard">
                        Felix Baumann                    </span>
                </div>
                        
            
            <div class="entry-meta-devider medium-13 small-9 columns">
                <div class="row">
                    <div class="large-2 medium-2 columns"><div class="entry-date"><span class="posted-on"><a href="http://www.toposmagazine.com/social-housing-in-japanese-style/" title="4:05 pm" rel="bookmark"><time class="published" datetime="2017-02-07T16:05:13+00:00">07.02.2017</time></a></span></div></div>
                    <a class="goto-blog large-16 medium-16 columns hide-for-medium-down hide" href="http://www.toposmagazine.com/blog">< Go to blog overview</a>
                </div>
            </div>
            <div class="entry-categorie small-9 columns">
                <div class="row">
                <ul class="post-categories">
	<li><a href="http://www.toposmagazine.com/projects/" rel="category tag">Projects</a></li></ul>                </div>
            </div>
        </div><!-- .entry-meta -->
    </header><!-- .entry-header -->
    <div class="medium-17 medium-push-2 small-18 columns entry-content-wrapper">
        <div class="entry-content fancyarea">
            <div class="row social-buttons">
                <div class="large-12 medium-18 small-18 columns facebook">
                    
<div class="fb-social-plugin fb-like" data-ref="shortcode" data-href="http://www.toposmagazine.com/social-housing-in-japanese-style/"></div>
                </div>
                <div class="large-6 medium-18 small-18 columns">
                	<div class="sharing-container">
	                    <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon no-text" href="http://www.toposmagazine.com/social-housing-in-japanese-style/?share=facebook" title="Share on Facebook" id="sharing-facebook-3179"><span></span></a></li><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon no-text" href="http://www.toposmagazine.com/social-housing-in-japanese-style/?share=twitter" title="Click to share on Twitter" id="sharing-twitter-3179"><span></span></a></li><li class="share-end"></li></ul></div></div></div>	                                    	</div>
                </div>
            </div>

            <p>In Vienna, architect Nerma Linsberger developed the social housing project “Sakura” and got awarded by the American Architecture Prize (AAP) 2016. The facade of the unique residential building reminds of the famous Japanese cherry blossom, after which the project is named. Major goals were the reduction of costs and a social suitability. The apartments are designed in a compact way and are economically optimized.</p>
<div class="content-slider-gallery-container row">
			<ul id="ttt-content-slider" class="content-slider-gallery" data-orbit data-options="animation:push; timer_speed:10000; bullets:false; slide_number:true; navigation_arrows:true; timer_container_class:hide;">
									<li data-orbit-slide="0">
				<div class="medium-15 medium-centered columns">
													        <img src="http://www.toposmagazine.com/wp-content/uploads/sites/7/2017/02/1_The-façade-of-the-“Sakura”-reminds-of-the-Japanese-cherry-blossom-631x440.jpg" alt="1_The façade of the “Sakura” reminds of the Japanese cherry blossom" width="631" height="440">					<div class="orbit-caption">
				        <div class="row">
							<div class="medium-3 columns right">&nbsp;</div>
						</div>
						<div class="row"><p class="content-slider-gallery-image-description medium-18 columns">The facade of the “Sakura” reminds of the Japanese cherry blossom (Picture: Andreas Buchberger)</p></div>
					</div>
				</div>
			</li>
									<li data-orbit-slide="1">
				<div class="medium-15 medium-centered columns">
													        <img src="http://www.toposmagazine.com/wp-content/uploads/sites/7/2017/02/2_The-building-must-deal-with-a-very-busy-intersection-631x440.jpg" alt="2_The building must deal with a very busy intersection" width="631" height="440">					<div class="orbit-caption">
				        <div class="row">
							<div class="medium-3 columns right">&nbsp;</div>
						</div>
						<div class="row"><p class="content-slider-gallery-image-description medium-18 columns">The building must deal with a very busy intersection (Picture: Andreas Buchberger)</p></div>
					</div>
				</div>
			</li>
									<li data-orbit-slide="2">
				<div class="medium-15 medium-centered columns">
													        <img src="http://www.toposmagazine.com/wp-content/uploads/sites/7/2017/02/3.A-V-shape-creates-a-bright-atrium-at-the-center-of-the-building-631x440.jpg" alt="3.A V-shape creates a bright atrium at the center of the building" width="631" height="440">					<div class="orbit-caption">
				        <div class="row">
							<div class="medium-3 columns right">&nbsp;</div>
						</div>
						<div class="row"><p class="content-slider-gallery-image-description medium-18 columns">A V-shape creates a bright atrium at the center of the building (Picture: Thomas Hennerbichler)</p></div>
					</div>
				</div>
			</li>
									<li data-orbit-slide="3">
				<div class="medium-15 medium-centered columns">
													        <img src="http://www.toposmagazine.com/wp-content/uploads/sites/7/2017/02/4.Every-floor-is-accessible-for-wheelchairs-bikes-and-strollers--631x440.jpg" alt="4.Every floor is accessible for wheelchairs, bikes and strollers" width="631" height="440">					<div class="orbit-caption">
				        <div class="row">
							<div class="medium-3 columns right">&nbsp;</div>
						</div>
						<div class="row"><p class="content-slider-gallery-image-description medium-18 columns">Every floor is accessible for wheelchairs, bikes and strollers (Picture: Thomas Hennerbichler)</p></div>
					</div>
				</div>
			</li>
								</ul>
</div>
<h2><b>Innovative Architecture</b></h2>
<p>On one side a V-shaped courtyard is cut into the building, creating a bright atrium, where the sun can enter the structure. Because of the particular body shape of the building, a large variety of apartment ground plans can be offered. For further adjustments for the renters, the compact apartments can be merged together. Also, rooms can be connected to create larger spaces. Every unit comes with its own loggia with a balcony. To lower the cost of the complex, the number of elevators and staircases was minimized and the sanitation core copes with a short pipe system. The building has an energy efficient design and uses low-maintenance and durable materials, like the wood-aluminium windows with triple isolation, which also protects the residents from the noises of the adjacent busy intersection.</p>
<h2><b>Focus on the Community</b></h2>
<p>Because of the compactness of flats, Sakura offers a wide variety of shareable community spaces, which can be used as communal kitchens or in- and outdoor areas for children to play. The meeting and communication spaces have a varying degree of privacy and allow the residents to interact in different ways. Through the community, the identification of the inhabitants with their social housing complex should be strengthened and prejudice reduced. The social housing project is secured by a 100-year construction law agreement, which ensures low rents for the residents.</p>

        </div><!-- .entry-content -->
        <footer class="entry-meta">
            <div class="entry-tags">Tags <a href="http://www.toposmagazine.com/tag/vienna/" rel="tag">Vienna</a>, <a href="http://www.toposmagazine.com/tag/architecture/" rel="tag">architecture</a>, <a href="http://www.toposmagazine.com/tag/sakura/" rel="tag">Sakura</a>, <a href="http://www.toposmagazine.com/tag/american-architecture-prize/" rel="tag">American Architecture Prize</a>, <a href="http://www.toposmagazine.com/tag/social-housing/" rel="tag">social housing</a></div>
        </footer><!-- .entry-meta -->
    </div>
    <div class="row"></div>
</article><!-- #post-## -->
            
            <div class="large-16 large-centered medium-16 medium-centered small-18 columns">
                <div class="medium-17 medium-push-2 columns">
                    	<div id="post-nav" class="row">
					<div class="previous-entry medium-9 small-9 columns">
				<div class="row">
					<div class="medium-9 columns">
						<div class="row"><a class="previous-entry-thumb" href="http://www.toposmagazine.com/pink-wall-mexicos-border/">
							<img width="290" height="202" src="http://www.toposmagazine.com/wp-content/uploads/sites/7/2017/02/4-Prison-Wall-631x440-290x202.jpg" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="" srcset="http://www.toposmagazine.com/wp-content/uploads/sites/7/2017/02/4-Prison-Wall-631x440-290x202.jpg 290w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2017/02/4-Prison-Wall-631x440-300x209.jpg 300w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2017/02/4-Prison-Wall-631x440-320x223.jpg 320w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2017/02/4-Prison-Wall-631x440.jpg 631w" sizes="(max-width: 290px) 100vw, 290px" />						</a></div>
					</div>
					<div class="medium-9 columns">
						<a class="previous" href="http://www.toposmagazine.com/pink-wall-mexicos-border/">
							Prevoius<br>article						</a>
						<h4 class="entry-title">
							<a href="http://www.toposmagazine.com/pink-wall-mexicos-border/">
								Another pink in the wall							</a>
						</h4>
					</div>
				</div>
			</div>
					<div class="next-entry medium-9 small-9 columns text-right">
				<div class="row">
					<div class="medium-9 medium-push-9 columns">
						<div class="row"><a class="next-entry-thumb" href="http://www.toposmagazine.com/design-competition-for-a-historic-mansion/"><img width="290" height="202" src="http://www.toposmagazine.com/wp-content/uploads/sites/7/2017/02/5-Clandon-Park-Mansion-before-the-fire-c-National-Trust-Images-John-Miller-290x202.jpeg" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="" srcset="http://www.toposmagazine.com/wp-content/uploads/sites/7/2017/02/5-Clandon-Park-Mansion-before-the-fire-c-National-Trust-Images-John-Miller-290x202.jpeg 290w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2017/02/5-Clandon-Park-Mansion-before-the-fire-c-National-Trust-Images-John-Miller-631x440.jpeg 631w" sizes="(max-width: 290px) 100vw, 290px" /></a></div>
					</div>
					<div class="medium-9 medium-pull-9 columns">
						<a class="next" href="http://www.toposmagazine.com/design-competition-for-a-historic-mansion/">
							nächster<br>artikel						</a>
						<h4 class="entry-title"><a href="http://www.toposmagazine.com/design-competition-for-a-historic-mansion/">Design Competition for Clandon Park</a></h4>
					</div>
				</div>
			</div>
			</div>
	
                        						<div class="row social-comments">
		                                            </div>
                        
                </div>
            </div>    

        
        </main><!-- #main -->
    </div><!-- #primary -->

    	<div id="secondary" class="widget-area large-4 large-pull-1 medium-4 medium-pull-1 hide-for-medium-down columns" role="complementary">
				    		    			<aside id="social-widget" class="widget">
    				<div class="widget-container">
    					<h4 class="widget-title hide">Social networks</h4>
    					<ul class="inline-list social-networks">
    										
    							<li>
    								<a rel="nofollow"  href="https://www.facebook.com/toposmagazine" target="_blank" aria-hidden="true"  class="icon-facebook"></a>
    							</li>
    						    						    						    						                        </ul>
                        						<form class="layout_form cr_form cr_font custom newsletter" action="https://seu2.cleverreach.com/f/94426-106957/wcs/" method="post" target="_blank">
						    <fieldset>
						        <legend>Newsletter</legend>
						        <div class="cr_body cr_page cr_font formbox">
						            <div class='non_sortable'></div>
						            <div class='editable_content'>
						                <div id="2154993" rel="email" class="cr_ipe_item ui-sortable musthave">
						                    <label for="text2154993" class="itemname">Erhalten Sie regelmäßig<br>Neuigkeiten per E-Mail</label>
						                    <input class="round" maxlength="255" id="text2154993" name="email" value="" type="text" placeholder="IHRE E-MAIL-ADRESSE" onfocus="this.placeholder = ''" onblur="this.placeholder = 'IHRE E-MAIL-ADRESSE'"/>
						                </div>
						                <div id="2154995" rel="button" class="cr_ipe_item ui-sortable submit_container " >
						                    <button type="submit" class="cr_button button button-newsletter">JETZT ABONNIEREN!</button>
						                </div>
						            </div>
						            <noscript><a rel="nofollow"  href="https://www.cleverreach.de">www.CleverReach.de</a></noscript>
						        </div>
						    </fieldset>
						</form>
    				</div>
    			</aside>

    									<aside id="abo-widget" class="widget">
				<div class="widget-container text-center">
                            					        
        					        					<div class="last-magazine-cover">
        						                                                							<a class="hard-cover" href="http://www.toposmagazine.com/abo">
                                                								<img width="320" height="396" src="http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-320x396.jpg" class="attachment-magazine-archive size-magazine-archive wp-post-image" alt="" srcset="http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-320x396.jpg 320w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-242x300.jpg 242w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-768x950.jpg 768w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-828x1024.jpg 828w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-970x1200.jpg 970w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-647x800.jpg 647w" sizes="(max-width: 320px) 100vw, 320px" />            							</a>
        						        						<h4 class="widget-title"><span>A</span><span>B</span><span>O</span></h4>
        						<p class="subcribe-now">
        							<a href="http://www.toposmagazine.com/abo">
        								Subscribe<br>
        								Now        							</a>
        						</p>
        					</div>
        					    									</div>
			</aside>
				<aside id="adrotate_ajax_widgets-2" class="widget widget_adrotate_ajax_widgets"><div class="widget-container">        <div id="ajax_adrotate_47154"></div>
        <script type="text/javascript">
        var adrotate_ajax = adrotate_ajax || [];
        adrotate_ajax.push([ 'adrotate_group', '47154', 8 ]);
        </script>
        </div></aside>											</div><!-- #secondary -->
</div>
<div class="row">
    <section id="related-posts" class="medium-17 medium-centered columns">
        <div class='yarpp-related'>
	<hr>
	<div class="medium-4 columns">
		<h3 class="section-title">
			You may<br>also like ...		</h3>
		<h4 class="section-subtitle">Show more</h4>
	</div>
	<div class="medium-14 columns">
		<div class="row">
			<ul class="medium-block-grid-3 related-posts">
																	<li>
						<a class="entry-thumbnail text-center" href="http://www.toposmagazine.com/german-prize-urban-design/" rel="bookmark" title="German Prize for Urban Design">
							<img width="290" height="202" src="http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/09/1.-Dt.-Städtebaupreis_München_wagnisArt_Luftbild-Rohbau_@bogevischs-buero-architekten-stadtplaner-GmbH-290x202.jpg" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="German Prize for Urban Design 2016" srcset="http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/09/1.-Dt.-Städtebaupreis_München_wagnisArt_Luftbild-Rohbau_@bogevischs-buero-architekten-stadtplaner-GmbH-290x202.jpg 290w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/09/1.-Dt.-Städtebaupreis_München_wagnisArt_Luftbild-Rohbau_@bogevischs-buero-architekten-stadtplaner-GmbH-631x440.jpg 631w" sizes="(max-width: 290px) 100vw, 290px" />						</a>
						<h2 class="entry-title text-center"><a href="http://www.toposmagazine.com/german-prize-urban-design/" rel="bookmark" title="German Prize for Urban Design">German Prize for Urban Design</a></h2>
					</li>
																			<li>
						<a class="entry-thumbnail text-center" href="http://www.toposmagazine.com/portlands-share-square/" rel="bookmark" title="Portland’s Share-It-Square">
							<img width="290" height="202" src="http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Unbenannt-290x202.png" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="" srcset="http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Unbenannt-290x202.png 290w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Unbenannt-631x440.png 631w" sizes="(max-width: 290px) 100vw, 290px" />						</a>
						<h2 class="entry-title text-center"><a href="http://www.toposmagazine.com/portlands-share-square/" rel="bookmark" title="Portland’s Share-It-Square">Portland’s Share-It-Square</a></h2>
					</li>
																			<li>
						<a class="entry-thumbnail text-center" href="http://www.toposmagazine.com/sanctuary-of-refuge-maggie-centre/" rel="bookmark" title="Sanctuary of Refuge">
							<img width="290" height="202" src="http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/05/Maggie_Manchester_garden-290x202.jpg" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="" srcset="http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/05/Maggie_Manchester_garden-290x202.jpg 290w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/05/Maggie_Manchester_garden-631x440.jpg 631w" sizes="(max-width: 290px) 100vw, 290px" />						</a>
						<h2 class="entry-title text-center"><a href="http://www.toposmagazine.com/sanctuary-of-refuge-maggie-centre/" rel="bookmark" title="Sanctuary of Refuge">Sanctuary of Refuge</a></h2>
					</li>
															</ul>
		</div>
	</div>
</div>
        <hr>
    </section>
</div>
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
			
			<div class="site-contact large-17 large-centered medium-17 medium-centered columns">
				<div class="row site-contact-top">
                    					<form class="layout_form cr_form cr_font custom newsletter large-9 medium-12 columns" action="https://seu2.cleverreach.com/f/94426-106957/wcs/" method="post" target="_blank">
					    <fieldset class="row">
					        <legend class="hide">Newsletter</legend>
					        <div class="cr_body cr_page cr_font formbox">
					            <div class='non_sortable'></div>
					            <div class='editable_content'>
					                <div id="2154993" rel="email" class="cr_ipe_item ui-sortable musthave" >
					                    <label for="text2154993" class="itemname large-8 medium-9 columns">Sign up for our newsletter</label>
										<div class="large-8 medium-8 columns">
					                    	<input class="round" maxlength="255" id="text2154993" name="email" value="" type="text" placeholder="Your email address" onfocus="this.placeholder = ''" onblur="this.placeholder = 'IHRE E-MAIL-ADRESSE'"/>
										</div>
					                </div>
					                <div id="2154995" rel="button" class="cr_ipe_item ui-sortable submit_container">
					                    <button type="submit" class="cr_button hide">Subscribe Now!</button>
					                </div>
					            </div>
					            <noscript><a rel="nofollow" href="https://www.cleverreach.de">www.CleverReach.de</a></noscript>
					        </div>
					    </fieldset>
					</form>
										
										<div class="large-7 medium-5 small-18 columns">
						<ul class="inline-list social-networks">
											
								<li>
									<a  rel="nofollow" href="https://www.facebook.com/toposmagazine" target="_blank">
										<span aria-hidden="true" data-icon class="icon-facebook"></span>
										<div>facebook</div>
									</a>
								</li>
																																		</ul>
					</div>
					<div class="goto-top large-2 medium-2 columns hide-for-medium-down">
						<a href="#" class="row">Back to top</a>
					</div>
				</div>
			</div>
			
				
		<div class="nav-wrapper site-info">
					<div class="nav-inner-wrapper large-17 large-centered medium-17 medium-centered columns">
				<nav id="footer-navigation" class="site-navigation top-bar row" role="navigation">
					<ul class="title-area hide-for-medium-portrait">
						<!-- Title Area -->
						<li class="name">
							<h1><a href="#">Menu</a></h1>
						</li>
						<!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
						<li class="toggle-topbar menu-icon"><a href="#"><span></span></a></li>
					</ul>
					<section class="top-bar-section">
					<ul id="menu-footer" class="left"><li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.toposmagazine.com/imprint/">Imprint</a></li>
<li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="http://www.toposmagazine.com/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="http://www.toposmagazine.com/gtc/">GTC</a></li>
<li id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298"><a href="http://www.toposmagazine.com/abo/">Subscription</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="http://www.toposmagazine.com/contact/">Contact</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299"><a href="http://www.toposmagazine.com/advertise/">Advertise</a></li>
</ul>					</section>
				</nav><!-- #site-navigation -->
			</div>
								
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	
</div><!-- #page -->

		<!-- Advertising Manager v3.5.3 (0.539 seconds.) -->

	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/www.toposmagazine.com\/social-housing-in-japanese-style\/":3179}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.toposmagazine.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"359224377558379"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.js?ver=20121205'></script>
<div id="fb-root"></div>
</body>
</html>
