<!DOCTYPE html>
<html lang="en-US">
<head>
<meta name="hoster" content="freistil.it" />
<meta name="developer" content="palasthotel.de" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no," />
<meta name="apple-mobile-web-app-capable" content="yes" />
<!-- Setting favicon and Apple Touch Icon -->
<link rel="apple-touch-icon" href="">
<link rel="apple-touch-icon" sizes="72x72" href="">
<link rel="apple-touch-icon" sizes="114x114" href="">
<link rel="apple-touch-icon" sizes="144x144" href="">
<link rel="icon" type="image/png" href="">
<link rel="shortcut icon" href="http://www.callwey.de/topos/wp-content/uploads/sites/7/2014/05/Favicon_16x16_TO.png" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.toposmagazine.com/xmlrpc.php" />
<link rel="author" href="http://www.toposmagazine.com/wp-content/themes/callwey/humans.txt" />

<meta name="geo.region" content="" />
<meta name="geo.placename" content="" />
<meta name="geo.position" content="" />
<meta name="ICBM" content="" /> 

<!--[if lt IE 9]>
	<script src="http://www.toposmagazine.com/wp-content/themes/callwey/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!--[if lt IE 9]>
	<link rel="stylesheet" href="http://www.toposmagazine.com/wp-content/themes/callwey/css/ie.min.css">
<![endif]-->


    <!--
        <meta property="og:image" content="http://www.toposmagazine.com/wp-content/uploads/sites/7/2017/01/2-1.jpg"/>
        -->


<!-- This site is optimized with the Yoast SEO plugin v3.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Raw Timber Facade Wins 2016 WAN Award - Topos</title>
<meta name="description" content="Bornstein Lyckefors Architects just won the 2016 World Architecture News Awards, by fixing raw logs to the façade of a vacant building."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.toposmagazine.com/wan-award-2016/" />
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel="alternate" type="application/rss+xml" title="Topos &raquo; Feed" href="http://www.toposmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Topos &raquo; Comments Feed" href="http://www.toposmagazine.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.toposmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.5"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='http://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/jquery.fancybox.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-buttons-css'  href='http://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-buttons.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='http://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-thumbs.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.toposmagazine.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.toposmagazine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-child-css'  href='http://www.toposmagazine.com/wp-content/themes/callwey-magazines/css/child.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='_s-style-css'  href='http://www.toposmagazine.com/wp-content/themes/callwey-magazines/style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='normalize.min-css'  href='http://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/css/normalize.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='foundation.min-css'  href='http://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/css/foundation.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='icons_styles-css'  href='http://www.toposmagazine.com/wp-content/themes/callwey/css/icons.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='foundation_icons_styles-css'  href='http://www.toposmagazine.com/wp-content/themes/callwey/fonts/foundation-icons/foundation-icons.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='style.min-css'  href='http://www.toposmagazine.com/wp-content/themes/callwey/css/style.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='adrotate.min-css'  href='http://www.toposmagazine.com/wp-content/themes/callwey/css/adrotate.min.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='ie.min-css'  href='http://www.toposmagazine.com/wp-content/themes/callwey/css/ies.min.css?ver=4.4.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by Yoast plugin v5.4.6 - Universal enabled - https://yoast.com/wordpress/plugins/google-analytics/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-24652327-7', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by Yoast -->
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/js/jquery-2.0.3.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/lib/jquery.mousewheel-3.0.6.pack.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/jquery.fancybox.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-buttons.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-thumbs.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-media.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tttloadmoreConf = {"ajax":"\/\/www.toposmagazine.com\/wp-admin\/admin-ajax.php","Nonce":"6b26c0a118"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/plugins/ttt-loadmore/template/front/js/loadmore.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adrotate_ajax_url = {"url":"\/\/www.toposmagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/plugins/adrotate-ajax/js/adrotate-ajax.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/plugins/ttt-devices/js/ttt-devices.js?ver=0.4'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.interchange.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey-magazines/js/appChild.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey-magazines/js/subscription-form.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/vendor/custom.modernizr.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.alerts.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.clearing.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.cookie.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.dropdown.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.forms.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.magellan.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.orbit.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.placeholder.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.reveal.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.section.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.tooltips.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.topbar.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/js/jquery.xdomainrequest.min.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/js/jquery.hypher.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/js/jquery.hypher.de.js?ver=4.4.5'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/themes/callwey/js/app.js?ver=1.2'></script>
<link rel='https://api.w.org/' href='http://www.toposmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.toposmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.toposmagazine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.5" />
<link rel='shortlink' href='http://www.toposmagazine.com/?p=3123' />
<link rel="alternate" type="application/json+oembed" href="http://www.toposmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.toposmagazine.com%2Fwan-award-2016%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.toposmagazine.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.toposmagazine.com%2Fwan-award-2016%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.9.13 Professional to display their advertisements - http://www.adrotateplugin.com/ -->
<meta property="og:site_name" content="Topos" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="359224377558379" />
<meta property="og:url" content="http://www.toposmagazine.com/wan-award-2016/" />
<meta property="og:title" content="Raw Timber Facade Wins 2016 WAN Award" />
<meta property="og:description" content="The 2016 World Architecture News Awards (WAN Awards) in the category of “Adaptive Reuse, Residential &amp; Mixed Use” went to Bornstein Lyckefors Architects. In the deep forests of Värmland, the Swedish office transformed an unaspiring former school building into an architectural highlight, simply by fixing raw logs to the façade. The Torsby Finnskog Centrum In&hellip;" />
<meta property="og:image" content="http://www.toposmagazine.com/wp-content/uploads/sites/7/2017/01/2-1.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta property="og:image" content="http://www.toposmagazine.com/wp-content/uploads/sites/7/2017/01/1-1.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta property="og:image" content="http://www.toposmagazine.com/wp-content/uploads/sites/7/2017/01/3-2.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta property="article:published_time" content="2017-01-26T10:41:53+00:00" />
<meta property="article:modified_time" content="2017-01-27T09:56:43+00:00" />
<meta property="article:author" content="http://www.toposmagazine.com/autor/theresa-ramisch/" />
<meta property="article:section" content="Currents" />
<meta property="article:tag" content="WAN Awards" />
</head>

<body class="single single-post postid-3123 single-format-standard childtheme desktop site-id-7 group-blog">


<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
			<div class="row">
				<div class="site-branding large-16 large-centered medium-16 medium-centered small-18 columns">
					<div class="row">
						<div class="medium-8 medium-uncentered small-16 small-centered columns">
							<h1 id="magazine-logo">
								<a href="http://www.toposmagazine.com/" title="Topos" rel="home">
									<img src="http://www.callwey.de/topos/wp-content/uploads/sites/7/2014/05/topos.png" border="0" alt="Topos">
								</a>
							</h1>
						</div>
													<div class="medium-8 columns hide-for-small">
									
																<div id="last-magazine-cover" class="hard-ipad-cover">
																			<a class="hard-cover" href="http://www.toposmagazine.com/zeitschriften/topos-97-transformation-2/">
											<!-- <div></div> -->
											<img width="320" height="396" src="http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-320x396.jpg" class="attachment-magazine-archive size-magazine-archive wp-post-image" alt="topos97_web" srcset="http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-768x950.jpg 768w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-828x1024.jpg 828w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-320x396.jpg 320w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-970x1200.jpg 970w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-647x800.jpg 647w" sizes="(max-width: 320px) 100vw, 320px" />										</a>
																				
											<a class="ipad-cover" href="http://www.toposmagazine.com/zeitschriften/topos-97-transformation-2/">
												<div></div>
												<img width="320" height="396" src="http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-320x396.jpg" class="attachment-magazine-archive size-magazine-archive wp-post-image" alt="topos97_web" srcset="http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-768x950.jpg 768w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-828x1024.jpg 828w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-320x396.jpg 320w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-970x1200.jpg 970w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-647x800.jpg 647w" sizes="(max-width: 320px) 100vw, 320px" />											</a>
																											</div>
															</div>
											</div>
					<h2 class="site-description hide">THE INTERNATIONAL REVIEW OF LANDSCAPE ARCHITECTURE AND URBAN DESIGN</h2>
				</div>
			</div>
			<div class="nav-wrapper">
				<div class="row">
					<div class="nav-inner-wrapper large-17 large-centered columns">
						<div class="row">
							<nav id="site-navigation" class="main-navigation top-bar medium-15 small-18 columns" role="navigation">
								<ul class="title-area hide-for-medium-up show-for-medium-down">
									<!-- Title Area -->
									<li class="name">
										<h1><a href="#"></a></h1>
									</li>
									<!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
									<li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
								</ul>
								
								<section class="top-bar-section">
									<ul id="menu-main" class="left"><li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-219"><a href="http://www.toposmagazine.com/currents/">Currents</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="http://www.toposmagazine.com/projects/">Projects</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="http://www.toposmagazine.com/reviews/">Reviews</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="http://www.toposmagazine.com/competitions/">Competitions</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="http://www.toposmagazine.com/jobs/">Jobs</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240"><a href="http://www.toposmagazine.com/zeitschriften">Backlist</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238"><a href="http://www.toposmagazine.com/advertise/">Advertise</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="http://www.toposmagazine.com/abo/">Subscription</a></li>
<li id="menu-item-1816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1816"><a href="http://www.toposmagazine.com/cities-initiative/">Cities initiative</a></li>
</ul>								</section>
							</nav><!-- #site-navigation -->
							<div class="medium-3 small-9 columns nav-search"><form role="search" method="get" class="search-form custom" action="http://www.toposmagazine.com/">
			<span aria-hidden="true" class="icon-search"></span>
		<input type="search" class="search-field round" placeholder="SEARCH" value="" name="s" title="SEARCH" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Suche'">

	<input type="submit" class="search-submit hide" value="SEARCH">
</form>
</div>
						</div>
					</div>
				</div>
			</div>
	</header><!-- #masthead -->

	<!-- 			<div class="row show-for-large-up">
			<aside class="superbanner superbanner-header large-17 large-centered medium-18 small-18 columns text-center">
				        <div id="ajax_adrotate_35161"></div>
        <script type="text/javascript">
        var adrotate_ajax = adrotate_ajax || [];
        adrotate_ajax.push([ 'adrotate_group', '35161', 5 ]);
        </script>
        			</aside>
		</div>
	 -->
		<div class="row show-for-large-up" style="padding: 5px 0px;">
			<aside class="superbanner superbanner-header large-17 large-centered medium-18 small-18 columns text-center">	
								<!-- Generated by Revive Adserver v3.2.2 -->
<script type='text/javascript' src='http://adserver-callwey.de/www/delivery/spcjs.php?id=7'></script>

<script type='text/javascript'><!--// <![CDATA[
    /* [id81] www.toposmagazine.com - Superbanner XXL 1180 x 160 \/ Head */
    OA_show(81);
// ]]> --></script><noscript><a target='_blank' href='https://adserver-callwey.de/www/delivery/ck.php?n=f6b0434'><img border='0' alt='' src='http://adserver-callwey.de/www/delivery/avw.php?zoneid=81&amp;n=f6b0434' /></a></noscript>																								<!-- Generated by Revive Adserver v3.2.2 -->
<script type='text/javascript' src='http://adserver-callwey.de/www/delivery/spcjs.php?id=7'></script>

<script type='text/javascript'><!--// <![CDATA[
    /* [id94] www.toposmagazine.com - Billboard 1.180 x 250 px */
    OA_show(94);
// ]]> --></script><noscript><a target='_blank' href='https://adserver-callwey.de/www/delivery/ck.php?n=569ac37'><img border='0' alt='' src='http://adserver-callwey.de/www/delivery/avw.php?zoneid=94&amp;n=569ac37' /></a></noscript>																			</aside>
		</div>
	
	

	
	
	<div id="content" class="site-content">

<div class="row">

    <h4 class="site-section-title text-center"><a href="http://www.toposmagazine.com">Topos</a></h4>

        <div id="primary" class="content-area large-13 medium-13 small-18 columns">
    
        <main id="main" class="site-main row" role="main">        

                        <article id="post-3123" class="large-16 large-centered medium-16 medium-centered small-18 columns post-3123 post type-post status-publish format-standard has-post-thumbnail hentry category-currents tag-wan-awards">
    <header class="entry-header row">
        <h1 class="entry-title text-center">Raw Timber Facade Wins 2016 WAN Award</h1>
        <div class="entry-meta">
                            <div class="entry-author product-author text-center">
                    <span>by</span>
                    <span class="author vcard">
                        Felix Baumann                    </span>
                </div>
                        
            
            <div class="entry-meta-devider medium-13 small-9 columns">
                <div class="row">
                    <div class="large-2 medium-2 columns"><div class="entry-date"><span class="posted-on"><a href="http://www.toposmagazine.com/wan-award-2016/" title="11:41 am" rel="bookmark"><time class="published" datetime="2017-01-26T11:41:53+00:00">26.01.2017</time><time class="updated hide" datetime="2017-01-27T10:56:43+00:00">27.01.2017</time></a></span></div></div>
                    <a class="goto-blog large-16 medium-16 columns hide-for-medium-down hide" href="http://www.toposmagazine.com/blog">< Go to blog overview</a>
                </div>
            </div>
            <div class="entry-categorie small-9 columns">
                <div class="row">
                <ul class="post-categories">
	<li><a href="http://www.toposmagazine.com/currents/" rel="category tag">Currents</a></li></ul>                </div>
            </div>
        </div><!-- .entry-meta -->
    </header><!-- .entry-header -->
    <div class="medium-17 medium-push-2 small-18 columns entry-content-wrapper">
        <div class="entry-content fancyarea">
            <div class="row social-buttons">
                <div class="large-12 medium-18 small-18 columns facebook">
                    
<div class="fb-social-plugin fb-like" data-ref="shortcode" data-href="http://www.toposmagazine.com/wan-award-2016/"></div>
                </div>
                <div class="large-6 medium-18 small-18 columns">
                	<div class="sharing-container">
	                    <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon no-text" href="http://www.toposmagazine.com/wan-award-2016/?share=facebook" title="Share on Facebook" id="sharing-facebook-3123"><span></span></a></li><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon no-text" href="http://www.toposmagazine.com/wan-award-2016/?share=twitter" title="Click to share on Twitter" id="sharing-twitter-3123"><span></span></a></li><li class="share-end"></li></ul></div></div></div>	                                    	</div>
                </div>
            </div>

            <p>The 2016 World Architecture News Awards (WAN Awards) in the category of “Adaptive Reuse, Residential & Mixed Use” went to Bornstein Lyckefors Architects. In the deep forests of Värmland, the Swedish office transformed an unaspiring former school building into an architectural highlight, simply by fixing raw logs to the façade.</p>
<div class="content-slider-gallery-container row">
			<ul id="ttt-content-slider" class="content-slider-gallery" data-orbit data-options="animation:push; timer_speed:10000; bullets:false; slide_number:true; navigation_arrows:true; timer_container_class:hide;">
									<li data-orbit-slide="0">
				<div class="medium-15 medium-centered columns">
													        <img src="http://www.toposmagazine.com/wp-content/uploads/sites/7/2017/01/1-1-631x440.jpg" alt="1" width="631" height="440">					<div class="orbit-caption">
				        <div class="row">
							<div class="medium-3 columns right">&nbsp;</div>
						</div>
						<div class="row"><p class="content-slider-gallery-image-description medium-18 columns">A new raw timber façade turns the unaspiring school building into an exciting museum (Picture: Ake Eson Lindman)</p></div>
					</div>
				</div>
			</li>
									<li data-orbit-slide="1">
				<div class="medium-15 medium-centered columns">
													        <img src="http://www.toposmagazine.com/wp-content/uploads/sites/7/2017/01/2-1-631x440.jpg" alt="2" width="631" height="440">					<div class="orbit-caption">
				        <div class="row">
							<div class="medium-3 columns right">&nbsp;</div>
						</div>
						<div class="row"><p class="content-slider-gallery-image-description medium-18 columns">The jury was impressed by the low cost and innovative approach (Picture: Ake Eson Lindman)</p></div>
					</div>
				</div>
			</li>
									<li data-orbit-slide="2">
				<div class="medium-15 medium-centered columns">
													        <img src="http://www.toposmagazine.com/wp-content/uploads/sites/7/2017/01/3-2-631x440.jpg" alt="3" width="631" height="440">					<div class="orbit-caption">
				        <div class="row">
							<div class="medium-3 columns right">&nbsp;</div>
						</div>
						<div class="row"><p class="content-slider-gallery-image-description medium-18 columns">The former classrooms serve as show rooms for the culture of the “Forest Finns” (Picture: Ake Eson Lindman)</p></div>
					</div>
				</div>
			</li>
								</ul>
</div>
<p><strong>The Torsby Finnskog Centrum</strong></p>
<p>In 2013, the Värmland’s Museum decided to build a new exhibition room to explain the history of the so-called Forest Finns, who settled in the forests of Middle Sweden in the early 17<sup>th</sup> century. In times of global migration, the museum saw an increased relevance to tell the story of this culture. Previously, the Finnskogcentrum, which is a branch of the Värmland’s Museum, had to share facilities with other institutions. Therefore, the jury of the WAN Awards asks for a recognisable place for temporarily as well as permanent exhibitions, situated in Lekvattnet, the original settlement area of the Finns. The chosen building of a primary school had some public places in its central positioning but clearly not adequate to serve as a museum.</p>
<p><strong>“Incredibly Simple but Strong Concept” </strong></p>
<p>One thing Bornstein Lyckefors Architects did, was to redesign the spatial configuration of the former school by creating larger spaces inside. The former classrooms were integrated into larger, but still separated, show rooms, while other interventions to the building’s structure were minimized. But the more notable transformation took place outside: Raw logs from the local forest are fixed to the façade, giving it a recognisable and exciting look. The used materials should refer to the Finn culture, which cultivated the area by slash-and-burn agriculture. The jury was impressed by the “incredibly simple and strong concept” to change the building’s appearance. With a very low cost and innovative approach, the former school was transformed into a notable museum, which also combines old and new styles.</p>

        </div><!-- .entry-content -->
        <footer class="entry-meta">
            <div class="entry-tags">Tags <a href="http://www.toposmagazine.com/tag/wan-awards/" rel="tag">WAN Awards</a></div>
        </footer><!-- .entry-meta -->
    </div>
    <div class="row"></div>
</article><!-- #post-## -->
            
            <div class="large-16 large-centered medium-16 medium-centered small-18 columns">
                <div class="medium-17 medium-push-2 columns">
                    	<div id="post-nav" class="row">
					<div class="previous-entry medium-9 small-9 columns">
				<div class="row">
					<div class="medium-9 columns">
						<div class="row"><a class="previous-entry-thumb" href="http://www.toposmagazine.com/bau-2017/">
							<img width="290" height="202" src="http://www.toposmagazine.com/wp-content/uploads/sites/7/2017/01/stand-auf-der-bau-2017-290x202.jpg" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="Picture: Messe München" srcset="http://www.toposmagazine.com/wp-content/uploads/sites/7/2017/01/stand-auf-der-bau-2017-290x202.jpg 290w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2017/01/stand-auf-der-bau-2017-631x440.jpg 631w" sizes="(max-width: 290px) 100vw, 290px" />						</a></div>
					</div>
					<div class="medium-9 columns">
						<a class="previous" href="http://www.toposmagazine.com/bau-2017/">
							Prevoius<br>article						</a>
						<h4 class="entry-title">
							<a href="http://www.toposmagazine.com/bau-2017/">
								BAU 2017							</a>
						</h4>
					</div>
				</div>
			</div>
					<div class="next-entry medium-9 small-9 columns text-right">
				<div class="row">
					<div class="medium-9 medium-push-9 columns">
						<div class="row"><a class="next-entry-thumb" href="http://www.toposmagazine.com/mirage/"><img width="290" height="202" src="http://www.toposmagazine.com/wp-content/uploads/sites/7/2017/01/29636-preview_low_2256-1_29636_sc_v2com-290x202.jpg" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="Pictures: Kois Associated Architects" srcset="http://www.toposmagazine.com/wp-content/uploads/sites/7/2017/01/29636-preview_low_2256-1_29636_sc_v2com-290x202.jpg 290w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2017/01/29636-preview_low_2256-1_29636_sc_v2com-631x440.jpg 631w" sizes="(max-width: 290px) 100vw, 290px" /></a></div>
					</div>
					<div class="medium-9 medium-pull-9 columns">
						<a class="next" href="http://www.toposmagazine.com/mirage/">
							nächster<br>artikel						</a>
						<h4 class="entry-title"><a href="http://www.toposmagazine.com/mirage/">Merging with the landscape</a></h4>
					</div>
				</div>
			</div>
			</div>
	
                        						<div class="row social-comments">
		                                            </div>
                        
                </div>
            </div>    

        
        </main><!-- #main -->
    </div><!-- #primary -->

    	<div id="secondary" class="widget-area large-4 large-pull-1 medium-4 medium-pull-1 hide-for-medium-down columns" role="complementary">
				    		    			<aside id="social-widget" class="widget">
    				<div class="widget-container">
    					<h4 class="widget-title hide">Social networks</h4>
    					<ul class="inline-list social-networks">
    										
    							<li>
    								<a rel="nofollow"  href="https://www.facebook.com/toposmagazine" target="_blank" aria-hidden="true"  class="icon-facebook"></a>
    							</li>
    						    						    						    						                        </ul>
                        						<form class="layout_form cr_form cr_font custom newsletter" action="https://seu2.cleverreach.com/f/94426-106957/wcs/" method="post" target="_blank">
						    <fieldset>
						        <legend>Newsletter</legend>
						        <div class="cr_body cr_page cr_font formbox">
						            <div class='non_sortable'></div>
						            <div class='editable_content'>
						                <div id="2154993" rel="email" class="cr_ipe_item ui-sortable musthave">
						                    <label for="text2154993" class="itemname">Erhalten Sie regelmäßig<br>Neuigkeiten per E-Mail</label>
						                    <input class="round" maxlength="255" id="text2154993" name="email" value="" type="text" placeholder="IHRE E-MAIL-ADRESSE" onfocus="this.placeholder = ''" onblur="this.placeholder = 'IHRE E-MAIL-ADRESSE'"/>
						                </div>
						                <div id="2154995" rel="button" class="cr_ipe_item ui-sortable submit_container " >
						                    <button type="submit" class="cr_button button button-newsletter">JETZT ABONNIEREN!</button>
						                </div>
						            </div>
						            <noscript><a rel="nofollow"  href="https://www.cleverreach.de">www.CleverReach.de</a></noscript>
						        </div>
						    </fieldset>
						</form>
    				</div>
    			</aside>

    									<aside id="abo-widget" class="widget">
				<div class="widget-container text-center">
                            					        
        					        					<div class="last-magazine-cover">
        						                                                							<a class="hard-cover" href="http://www.toposmagazine.com/abo">
                                                								<img width="320" height="396" src="http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-320x396.jpg" class="attachment-magazine-archive size-magazine-archive wp-post-image" alt="topos97_web" srcset="http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-768x950.jpg 768w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-828x1024.jpg 828w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-320x396.jpg 320w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-970x1200.jpg 970w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2016/12/Topos97_WEB-647x800.jpg 647w" sizes="(max-width: 320px) 100vw, 320px" />            							</a>
        						        						<h4 class="widget-title"><span>A</span><span>B</span><span>O</span></h4>
        						<p class="subcribe-now">
        							<a href="http://www.toposmagazine.com/abo">
        								Subscribe<br>
        								Now        							</a>
        						</p>
        					</div>
        					    									</div>
			</aside>
				<aside id="adrotate_ajax_widgets-2" class="widget widget_adrotate_ajax_widgets"><div class="widget-container">        <div id="ajax_adrotate_25423"></div>
        <script type="text/javascript">
        var adrotate_ajax = adrotate_ajax || [];
        adrotate_ajax.push([ 'adrotate_group', '25423', 8 ]);
        </script>
        </div></aside>											</div><!-- #secondary -->
</div>
<div class="row">
    <section id="related-posts" class="medium-17 medium-centered columns">
        <div class='yarpp-related'>
	<hr>
	<div class="medium-4 columns">
		<h3 class="section-title">
			You may<br>also like ...		</h3>
		<h4 class="section-subtitle">Show more</h4>
	</div>
	<div class="medium-14 columns">
		<div class="row">
			<ul class="medium-block-grid-3 related-posts">
																	<li>
						<a class="entry-thumbnail text-center" href="http://www.toposmagazine.com/zaha-hadid-wins-ribas-royal-gold-medal/" rel="bookmark" title="Zaha Hadid wins RIBA’s Royal Gold Medal">
							<img width="290" height="202" src="http://www.toposmagazine.com/wp-content/uploads/sites/7/2015/09/Zaha-Hadid-by-Brigitte-Lacombe-290x202.jpg" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="Zaha Hadid is the first female to win the Royal Gold Medal awarded by the Royal Institute of British Architecture." srcset="http://www.toposmagazine.com/wp-content/uploads/sites/7/2015/09/Zaha-Hadid-by-Brigitte-Lacombe-290x202.jpg 290w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2015/09/Zaha-Hadid-by-Brigitte-Lacombe-631x440.jpg 631w" sizes="(max-width: 290px) 100vw, 290px" />						</a>
						<h2 class="entry-title text-center"><a href="http://www.toposmagazine.com/zaha-hadid-wins-ribas-royal-gold-medal/" rel="bookmark" title="Zaha Hadid wins RIBA’s Royal Gold Medal">Zaha Hadid wins RIBA’s Royal Gold Medal</a></h2>
					</li>
																			<li>
						<a class="entry-thumbnail text-center" href="http://www.toposmagazine.com/international-highrise-award-2014/" rel="bookmark" title="International Highrise Award 2014">
							<img width="290" height="202" src="http://www.toposmagazine.com/wp-content/uploads/sites/7/2014/11/Topos_Bosco_Vertical_c_PaoloRosselli-290x202.jpg" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="Bosco Verticale, Milan, Boeri Studio, © Photo: Paolo Rosselli" srcset="http://www.toposmagazine.com/wp-content/uploads/sites/7/2014/11/Topos_Bosco_Vertical_c_PaoloRosselli-290x202.jpg 290w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2014/11/Topos_Bosco_Vertical_c_PaoloRosselli-631x440.jpg 631w" sizes="(max-width: 290px) 100vw, 290px" />						</a>
						<h2 class="entry-title text-center"><a href="http://www.toposmagazine.com/international-highrise-award-2014/" rel="bookmark" title="International Highrise Award 2014">International Highrise Award 2014</a></h2>
					</li>
																			<li>
						<a class="entry-thumbnail text-center" href="http://www.toposmagazine.com/asla-2013-honors-firm-award-reed-hilderbrand/" rel="bookmark" title="ASLA 2013 Honors: Firm Award for Reed Hilderbrand">
							<img width="290" height="202" src="http://www.toposmagazine.com/wp-content/uploads/sites/7/2014/04/Topos_Reed_Hilderbrand_1-290x202.jpg" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="The project &quot;Half-Mile, Hand-Built Line: Berkshire Boardwalk, Stockbridge, MA&quot; by Reed Hilderbrand, received a 2011 ASLA Honor Award (image: Andrea Jones, Garden Exposures Photo Library)." srcset="http://www.toposmagazine.com/wp-content/uploads/sites/7/2014/04/Topos_Reed_Hilderbrand_1-290x202.jpg 290w, http://www.toposmagazine.com/wp-content/uploads/sites/7/2014/04/Topos_Reed_Hilderbrand_1-631x440.jpg 631w" sizes="(max-width: 290px) 100vw, 290px" />						</a>
						<h2 class="entry-title text-center"><a href="http://www.toposmagazine.com/asla-2013-honors-firm-award-reed-hilderbrand/" rel="bookmark" title="ASLA 2013 Honors: Firm Award for Reed Hilderbrand">ASLA 2013 Honors: Firm Award for Reed Hilderbrand</a></h2>
					</li>
															</ul>
		</div>
	</div>
</div>
        <hr>
    </section>
</div>
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
			
			<div class="site-contact large-17 large-centered medium-17 medium-centered columns">
				<div class="row site-contact-top">
                    					<form class="layout_form cr_form cr_font custom newsletter large-9 medium-12 columns" action="https://seu2.cleverreach.com/f/94426-106957/wcs/" method="post" target="_blank">
					    <fieldset class="row">
					        <legend class="hide">Newsletter</legend>
					        <div class="cr_body cr_page cr_font formbox">
					            <div class='non_sortable'></div>
					            <div class='editable_content'>
					                <div id="2154993" rel="email" class="cr_ipe_item ui-sortable musthave" >
					                    <label for="text2154993" class="itemname large-8 medium-9 columns">Sign up for our newsletter</label>
										<div class="large-8 medium-8 columns">
					                    	<input class="round" maxlength="255" id="text2154993" name="email" value="" type="text" placeholder="Your email address" onfocus="this.placeholder = ''" onblur="this.placeholder = 'IHRE E-MAIL-ADRESSE'"/>
										</div>
					                </div>
					                <div id="2154995" rel="button" class="cr_ipe_item ui-sortable submit_container">
					                    <button type="submit" class="cr_button hide">Subscribe Now!</button>
					                </div>
					            </div>
					            <noscript><a rel="nofollow" href="https://www.cleverreach.de">www.CleverReach.de</a></noscript>
					        </div>
					    </fieldset>
					</form>
										
										<div class="large-7 medium-5 small-18 columns">
						<ul class="inline-list social-networks">
											
								<li>
									<a  rel="nofollow" href="https://www.facebook.com/toposmagazine" target="_blank">
										<span aria-hidden="true" data-icon class="icon-facebook"></span>
										<div>facebook</div>
									</a>
								</li>
																																		</ul>
					</div>
					<div class="goto-top large-2 medium-2 columns hide-for-medium-down">
						<a href="#" class="row">Back to top</a>
					</div>
				</div>
			</div>
			
				
		<div class="nav-wrapper site-info">
					<div class="nav-inner-wrapper large-17 large-centered medium-17 medium-centered columns">
				<nav id="footer-navigation" class="site-navigation top-bar row" role="navigation">
					<ul class="title-area hide-for-medium-portrait">
						<!-- Title Area -->
						<li class="name">
							<h1><a href="#">Menu</a></h1>
						</li>
						<!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
						<li class="toggle-topbar menu-icon"><a href="#"><span></span></a></li>
					</ul>
					<section class="top-bar-section">
					<ul id="menu-footer" class="left"><li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.toposmagazine.com/imprint/">Imprint</a></li>
<li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="http://www.toposmagazine.com/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="http://www.toposmagazine.com/gtc/">GTC</a></li>
<li id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298"><a href="http://www.toposmagazine.com/abo/">Subscription</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="http://www.toposmagazine.com/contact/">Contact</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299"><a href="http://www.toposmagazine.com/advertise/">Advertise</a></li>
</ul>					</section>
				</nav><!-- #site-navigation -->
			</div>
								
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	
</div><!-- #page -->

		<!-- Advertising Manager v3.5.3 (0.532 seconds.) -->

	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/www.toposmagazine.com\/wan-award-2016\/":3123}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.toposmagazine.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.toposmagazine.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4'></script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-includes/js/masonry.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"359224377558379"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-includes/js/wp-embed.min.js?ver=4.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.toposmagazine.com/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.js?ver=20121205'></script>
<div id="fb-root"></div>
</body>
</html>
