<!DOCTYPE html>
<html lang="en-US">
<head>
<meta name="hoster" content="freistil.it" />
<meta name="developer" content="palasthotel.de" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no," />
<meta name="apple-mobile-web-app-capable" content="yes" />
<!-- Setting favicon and Apple Touch Icon -->
<link rel="apple-touch-icon" href="">
<link rel="apple-touch-icon" sizes="72x72" href="">
<link rel="apple-touch-icon" sizes="114x114" href="">
<link rel="apple-touch-icon" sizes="144x144" href="">
<link rel="icon" type="image/png" href="">
<link rel="shortcut icon" href="https://www.callwey.de/topos/wp-content/uploads/sites/7/2014/05/Favicon_16x16_TO.png" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.toposmagazine.com/xmlrpc.php" />
<link rel="author" href="https://www.toposmagazine.com/wp-content/themes/callwey/humans.txt" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6387767274701227",
    enable_page_level_ads: true
  });
</script>



<script type="text/javascript">
    function getFloorSizeMapping() {
        return googletag.sizeMapping()
            .addSize([992, 0], [[1180, 400], [1180, 200], [1, 1]]) // desktop
            .addSize([768, 0], [ [1, 1] ]) // tablet
            .addSize([320, 0], [[320, 50], [320, 100], [1, 1]]) // mobile
            .build();
    }
    function getPOS1SizeMapping() {
        return googletag.sizeMapping()
            .addSize([992, 0], [[1180, 960], [1180, 250], [1180, 160], [728, 90], [1, 1]]) // desktop
            .addSize([768, 0], [ [728, 90], [1, 1] ]) // tablet
            .addSize([320, 0], [ [300, 250], [1, 1]]) // mobile
            .build();
    }
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>


<script type="text/javascript">
function onMessageReceivedAdvertorial(e) {

    if (
        !(e.origin === 'http://tpc.googlesyndication.com' || e.origin === 'https://tpc.googlesyndication.com') ||
        typeof e.data !== 'object' ||
        typeof e.data.id !== 'string' ||
        e.data.cmd !== 'advertorial' ||
        typeof e.data.params !== 'object'
    ) {
        return;
    }

    function getFrameByEvent(event) {
        return [].slice.call(document.getElementsByTagName('iframe')).filter(function(iframe) {
            return iframe.contentWindow === event.source;
        })[0];
    }

    var frameEl = $(getFrameByEvent(e));
    var wrapperEl = frameEl.parent().parent();
    var elementId = wrapperEl.attr('id');

    if (wrapperEl === null) {
        return;
    }

    var child = document.createElement('div');
    child.innerHTML = JSON.parse(e.data.params.data);

    try {
        document.getElementById(elementId).parentElement.innerHTML =  JSON.parse(e.data.params.data);
        document.getElementById(elementId).style.display = 'none';
    } catch(e) {
    }
     //}, 100);
}

if (window.addEventListener) {
    addEventListener('message', onMessageReceivedAdvertorial, false);
}
else {
    if (window.attachEvent) {
        attachEvent('onmessage', onMessageReceivedAdvertorial);
    }
    else {
        window.onmessage = onMessageReceivedAdvertorial;
    }
}

</script>


<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function(event) {

        window.setTimeout(function() {
            jQuery.each(jQuery('.widget-area'), function(i,v) {
                $(v).find('.widget').each(function(ii,vv) {
                    if($(vv).height() < 10) {

                        //console.log($(vv).height());
                        $(vv).hide();
                    }
                });
            });
        }, 1500);
    });
</script>

<meta name="geo.region" content="" />
<meta name="geo.placename" content="" />
<meta name="geo.position" content="" />
<meta name="ICBM" content="" /> 

<!--[if lt IE 9]>
	<script src="https://www.toposmagazine.com/wp-content/themes/callwey/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!--[if lt IE 9]>
	<link rel="stylesheet" href="https://www.toposmagazine.com/wp-content/themes/callwey/css/ie.min.css">
<![endif]-->


    <!--
        <meta property="og:image" content="https://www.toposmagazine.com/wp-content/uploads/sites/7/2020/08/opencall-2-1400x698.jpg"/>
        -->

<style type="text/css">
.single.desktop article .ph-ad-archive header.entry-header {
    margin-right: unset !important;
}
</style>


<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Open Call: Architecture and Urbanism Beyond COVID-19 - Topos</title>
<meta name="description" content="WHAT IS TO BE ASKED? Architecture and Urbanism Beyond COVID-19. Open Call by Korean Institute of Architects and Seoul Hall of Urbanism &amp; Architecture."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.toposmagazine.com/open-call-beyond-covid19/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Open Call: Architecture and Urbanism Beyond COVID-19 - Topos" />
<meta property="og:description" content="WHAT IS TO BE ASKED? Architecture and Urbanism Beyond COVID-19. Open Call by Korean Institute of Architects and Seoul Hall of Urbanism &amp; Architecture." />
<meta property="og:url" content="https://www.toposmagazine.com/open-call-beyond-covid19/" />
<meta property="og:site_name" content="Topos" />
<meta property="article:publisher" content="https://www.facebook.com/toposmagazine/" />
<meta property="article:section" content="Currents" />
<meta property="article:published_time" content="2020-08-31T15:29:27+00:00" />
<meta property="article:modified_time" content="2020-08-31T15:30:00+00:00" />
<meta property="og:updated_time" content="2020-08-31T15:30:00+00:00" />
<meta property="og:image" content="https://www.toposmagazine.com/wp-content/uploads/sites/7/2020/08/opencall-2.jpg" />
<meta property="og:image:secure_url" content="https://www.toposmagazine.com/wp-content/uploads/sites/7/2020/08/opencall-2.jpg" />
<meta property="og:image:width" content="1857" />
<meta property="og:image:height" content="926" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.toposmagazine.com/#website","url":"https://www.toposmagazine.com/","name":"Topos","potentialAction":{"@type":"SearchAction","target":"https://www.toposmagazine.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.toposmagazine.com/open-call-beyond-covid19/#primaryimage","url":"https://www.toposmagazine.com/wp-content/uploads/sites/7/2020/08/opencall-2.jpg","width":1857,"height":926},{"@type":"WebPage","@id":"https://www.toposmagazine.com/open-call-beyond-covid19/#webpage","url":"https://www.toposmagazine.com/open-call-beyond-covid19/","inLanguage":"en-US","name":"Open Call: Architecture and Urbanism Beyond COVID-19 - Topos","isPartOf":{"@id":"https://www.toposmagazine.com/#website"},"primaryImageOfPage":{"@id":"https://www.toposmagazine.com/open-call-beyond-covid19/#primaryimage"},"datePublished":"2020-08-31T15:29:27+00:00","dateModified":"2020-08-31T15:30:00+00:00","author":{"@id":"https://www.toposmagazine.com/#/schema/person/61dfc50239b3790812b636051ab90411"},"description":"WHAT IS TO BE ASKED? Architecture and Urbanism Beyond COVID-19. Open Call by Korean Institute of Architects and Seoul Hall of Urbanism & Architecture."},{"@type":["Person"],"@id":"https://www.toposmagazine.com/#/schema/person/61dfc50239b3790812b636051ab90411","name":"vanessakanz","image":{"@type":"ImageObject","@id":"https://www.toposmagazine.com/#authorlogo","url":"https://secure.gravatar.com/avatar/61057cebb7a7b0e720e91b7755a00f74?s=96&d=mm&r=g","caption":"vanessakanz"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Topos &raquo; Feed" href="https://www.toposmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Topos &raquo; Comments Feed" href="https://www.toposmagazine.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.toposmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='fancybox-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/jquery.fancybox.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-buttons-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-buttons.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-thumbs.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.toposmagazine.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.toposmagazine.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.toposmagazine.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='haet_cleverreach_style-css'  href='https://www.toposmagazine.com/wp-content/plugins/cleverreach//css/frontend.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.toposmagazine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.toposmagazine.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.toposmagazine.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.toposmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.toposmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.7.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.toposmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.7.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ph-advertorial-css'  href='https://www.toposmagazine.com/wp-content/plugins/ph-advertorial/ph-advertorial.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_telecashcw_frontend_styles-css'  href='https://www.toposmagazine.com/wp-content/plugins/woocommerce_telecashcw/resources/css/frontend.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-child-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey-magazines/css/child.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='_s-style-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey-magazines/style.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='normalize.min-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/css/normalize.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='foundation.min-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/css/foundation.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='icons_styles-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey/css/icons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='foundation_icons_styles-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey/fonts/foundation-icons/foundation-icons.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='style.min-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey/css/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='adrotate.min-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey/css/adrotate.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='ie.min-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey/css/ies.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-gzd-layout-css'  href='//www.toposmagazine.com/wp-content/plugins/woocommerce-germanized/assets/css/woocommerce-gzd-layout.min.css?ver=2.3.4' type='text/css' media='all' />
<style id='woocommerce-gzd-layout-inline-css' type='text/css'>
.woocommerce-checkout .shop_table { background-color: #eeeeee; } p.woocommerce-shipping-destination { display: none; }
</style>
<link rel='stylesheet' id='cp-module-main-style-css'  href='https://www.toposmagazine.com/wp-content/plugins/convertplug/modules/assets/css/cp-module-main.css?ver=3.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='smile-modal-style-css'  href='https://www.toposmagazine.com/wp-content/plugins/convertplug/modules/modal/assets/css/modal.min.css?ver=3.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='ph-css-css'  href='https://www.toposmagazine.com/wp-content/plugins/ph-modifications/style.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/js/jquery-2.0.3.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/lib/jquery.mousewheel-3.0.6.pack.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/jquery.fancybox.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-buttons.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-thumbs.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-media.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tttloadmoreConf = {"ajax":"\/\/www.toposmagazine.com\/wp-admin\/admin-ajax.php","Nonce":"d539b25ad5"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/ttt-loadmore/template/front/js/loadmore.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adrotate_ajax_url = {"url":"\/\/www.toposmagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/adrotate-ajax/js/adrotate-ajax.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/ttt-devices/js/ttt-devices.js?ver=0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.toposmagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/ph-modifications/jquery.fixpayengine.cc.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_telecashcw_ajax = {"ajax_url":"https:\/\/www.toposmagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/woocommerce_telecashcw/resources/js/frontend.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.interchange.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey-magazines/js/appChild.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey-magazines/js/subscription-form.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/vendor/custom.modernizr.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.alerts.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.clearing.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.cookie.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.dropdown.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.forms.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.magellan.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.orbit.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.placeholder.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.reveal.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.section.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.tooltips.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.topbar.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/js/jquery.xdomainrequest.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/js/jquery-collision.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/js/jquery.hypher.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/js/jquery.hypher.de.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/js/app.js?ver=1.2'></script>
<link rel='https://api.w.org/' href='https://www.toposmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.toposmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.toposmagazine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<meta name="generator" content="WooCommerce 3.7.1" />
<link rel='shortlink' href='https://www.toposmagazine.com/?p=12681' />
<link rel="alternate" type="application/json+oembed" href="https://www.toposmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.toposmagazine.com%2Fopen-call-beyond-covid19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.toposmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.toposmagazine.com%2Fopen-call-beyond-covid19%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.9.13 Professional to display their advertisements - http://www.adrotateplugin.com/ -->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-KPQGJZX');</script>

<!-- End Google Tag Manager (noscript) -->		<style type="text/css" id="wp-custom-css">
			.themenspezial__wrapper {
	flex-shrink: 0;
}
.themenspezial__content {
	flex: 3;
/* 	flex-shrink: 0; */
	margin-right: 60px;
}
.themenspezial__image {
	flex: 2;
/* 	flex-shrink: 0; */
/* 	padding: 0 60px; */
}		</style>
		</head>

<body class="post-template-default single single-post postid-12681 single-format-standard childtheme theme-callwey desktop woocommerce-no-js site-id-7 group-blog">
<!-- Google Tag Manager (noscript) -->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MG6P79L"

height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- End Google Tag Manager (noscript) -->


<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
			<div class="row">
				<div class="site-branding large-16 large-centered medium-16 medium-centered small-18 columns">
					<div class="row">
						<div class="medium-8 medium-uncentered small-16 small-centered columns">
							<div id="magazine-logo">
								<a href="https://www.toposmagazine.com/" title="Topos" rel="home">
									<img src="https://www.toposmagazine.com/wp-content/uploads/sites/7/2017/06/topos.png" border="0" alt="Topos">
								</a>
							</div>
						</div>
					</div>
				</div>
			</div>
		
		
			<nav id="site-navigation" class="main-navigation top-bar" role="navigation">
				<ul class="title-area">
					<!-- Title Area s -->
					<li class="name">
						<div><a href="#"></a></div>
					</li>
					<!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
					<li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
				</ul>
				
				<section class="top-bar-section">
					<ul id="menu-main" class=""><li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-219"><a href="https://www.toposmagazine.com/currents/">Currents</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://www.toposmagazine.com/projects/">Projects</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="https://www.toposmagazine.com/reviews/">Reviews</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="https://www.toposmagazine.com/competitions/">Competitions</a></li>
<li id="menu-item-1816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1816"><a href="https://www.toposmagazine.com/cities/">Cities</a></li>
<li id="menu-item-12422" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12422"><a target="_blank" rel="noopener noreferrer" href="https://urbanesland.toposmagazine.com">Special Issue</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240"><a target="_blank" rel="noopener noreferrer" href="https://shop.georg-media.de/topos/">Shop</a></li>
<li id="menu-item-12371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12371"><a target="_blank" rel="noopener noreferrer" href="https://shop.georg-media.de/topos-epaper-en?___store=cal_callwey_en">E-Paper</a></li>
</ul>			        <!-- ## 20.03.2018 LAMP	-->
                    					<form role="search" method="get" class="search-form custom" action="https://www.toposmagazine.com/">
			<span aria-hidden="true" class="icon-search"></span>
		<input type="search" class="search-field round" placeholder="SEARCH" value="" name="s" title="SEARCH" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Suche'">

	<input type="submit" class="search-submit hide" value="SEARCH">
</form>
                    					
				</section>
				
				
				
			</nav><!-- #site-navigation -->
		
			
		
	</header><!-- #masthead -->

		<div class="row show-for-large-up" style="padding: 5px 0px;">
			<aside class="superbanner superbanner-header large-17 large-centered medium-18 small-18 columns text-center">
                			</aside>
		</div>


	
	
	<div id="content" class="site-content">

<div class="row">

    <h4 class="site-section-title text-center"><a href="https://www.toposmagazine.com">Topos</a></h4>

        <div id="primary" class="content-area large-13 medium-13 small-18 columns">
    
        <main id="main" class="site-main row" role="main">        

                        <article id="post-12681" class="large-16 large-centered medium-16 medium-centered small-18 columns post-12681 post type-post status-publish format-standard has-post-thumbnail hentry category-currents">
    <header class="entry-header row">
        <h1 class="entry-title text-center">Open Call: Architecture and Urbanism Beyond COVID-19</h1>
        <div class="entry-meta">
                            <div class="entry-author product-author text-center">
                    <span></span>
                    <span class="author vcard">
                    </span>
                </div>
                        
            
            <div class="entry-meta-devider medium-13 small-9 columns">
                <div class="row">
                    <div class="large-2 medium-2 columns"><div class="entry-date"><span class="posted-on"><a href="https://www.toposmagazine.com/open-call-beyond-covid19/" title="5:29 pm" rel="bookmark"><time class="published" datetime="2020-08-31T17:29:27+02:00">31.08.2020</time><time class="updated hide" datetime="2020-08-31T17:30:00+02:00">31.08.2020</time></a></span></div></div>
                    <a class="goto-blog large-16 medium-16 columns hide-for-medium-down hide" href="https://www.toposmagazine.com/blog">< Go to blog overview</a>
                </div>
            </div>
            <div class="entry-categorie small-9 columns">
                <div class="row">
                <ul class="post-categories">
	<li><a href="https://www.toposmagazine.com/currents/" rel="category tag">Currents</a></li></ul>                </div>
            </div>
        </div><!-- .entry-meta -->
    </header><!-- .entry-header -->
    <div class="medium-17 medium-push-2 small-18 columns entry-content-wrapper">
        <div class="entry-content fancyarea">

            <p><strong>How does Covid-19 change urban planning, architecture, urbanism, and living together on a social and scientific level? What is to be asked – in the crisis and beyond? The <em>Korean Institute of Architects</em> and the <em>Seoul Hall of Urbanism & Architecture</em> call to draw a map of imaginary future together by gathering pieces that one observe calmly, record and reflect on the gap between ‘built city’ and ‘lived city’ in one’s resident city.</strong></p>
    					
		<figure>
		    <a class="image-thumbnail" href="https://www.toposmagazine.com/wp-content/uploads/sites/7/2020/08/opencall-2-1400x698.jpg" rel="gallery-12681" title="Open Call: Architecture and Urbanism Beyond COVID-19" data-author="">
		    	<img class="gallery-object" src="https://www.toposmagazine.com/wp-content/uploads/sites/7/2020/08/opencall-2-737x492.jpg" alt="opencall" >		    </a>
		    <figcaption class="text-center">
				WHAT IS TO BE ASK­ED? Ar­chi­tec­tu­re and Ur­ba­n­ism Bey­ond CO­VI­D19. Open Call for Col­labo­ra­ti­ve Re­search &amp; Pr­o­po­sal. Credits: bey­ond­co­vi­d19-open­call.org						    </figcaption>
		</figure>
		

<p>The aim of the open call is to create a forum for public debates (or discussions) that jointly respond to urban planning and architectural crises through new questions rather than immediate solutions, through cooperation rather than competition, and through open processes rather than results.</p>
<p>This open tender is carried out in a process-oriented manner. During the time of COVID-19, a global open platform will be created, where experts, researchers and interested citizens can connect, communicate and reflect together on their respective architectural and urban crises. Furthermore, the open platform shall draw the topography of the crisis of the living environment and new challenges in cooperation and alliance. This cooperation and alliance platform is called “What is To be Asked platform” (WTA platform).</p><!-- .ph-ad-inline --><!-- /.ph-ad-inline -->
<p><strong>The submission phase runs from 17th August 2020 to 30th September 2020.</strong></p><!-- .cw-parallax-inline --><div class="cwparallax"></div><!-- /.cw-parallax-inline -->
<p><a href="https://beyondcovid19-opencall.org/main" target="_blank" rel="noopener noreferrer">Read all about the Open Call process and the general conditions here.</a></p>
<span class="cp-load-after-post"></span><!-- Positioned 'afterthirdp' --><!-- Post ID: '12681' --><!-- Found shortcode 'advertorial' at pos [] --><!-- Post Type [post] --><!-- Found .ph-ad-inline at pos [1373] --><!-- Positioned 'afterthirdp' --><!-- Post ID: '12681' --><!-- Found shortcode 'cw_parallax' at pos [] --><!-- Found .cw-parallax-inline at pos [1514] --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon no-text" href="https://www.toposmagazine.com/open-call-beyond-covid19/?share=facebook" title="Share on Facebook" id="sharing-facebook-12681"><span></span></a></li><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon no-text" href="https://www.toposmagazine.com/open-call-beyond-covid19/?share=twitter" title="Click to share on Twitter" id="sharing-twitter-12681"><span></span></a></li><li class="share-end"></li></ul></div></div></div>
        </div><!-- .entry-content -->
    </div>
    <div class="row"></div>
</article><!-- #post-## -->
            
            <div class="large-16 large-centered medium-16 medium-centered small-18 columns">
                <div class="medium-17 medium-push-2 columns">
                    	<div id="post-nav" class="row">
					<div class="previous-entry medium-9 small-9 columns">
				<div class="row">
					<div class="medium-9 columns">
						<div class="row"><a class="previous-entry-thumb" href="https://www.toposmagazine.com/bridge-angers/">
							<img width="290" height="202" src="https://www.toposmagazine.com/wp-content/uploads/sites/7/2020/08/05_Topview-NE_David-Boureau-290x202.jpg" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="" srcset="https://www.toposmagazine.com/wp-content/uploads/sites/7/2020/08/05_Topview-NE_David-Boureau-290x202.jpg 290w, https://www.toposmagazine.com/wp-content/uploads/sites/7/2020/08/05_Topview-NE_David-Boureau-631x440.jpg 631w" sizes="(max-width: 290px) 100vw, 290px" />						</a></div>
					</div>
					<div class="medium-9 columns">
						<a class="previous" href="https://www.toposmagazine.com/bridge-angers/">
							Previous<br>article						</a>
						<h4 class="entry-title">
							<a href="https://www.toposmagazine.com/bridge-angers/">
								A bridge as path and place							</a>
						</h4>
					</div>
				</div>
			</div>
			</div>
	
                        
                </div>
            </div>    

        
        </main><!-- #main -->
    </div><!-- #primary -->

    	<div id="secondary" class="widget-area large-4 large-pull-1 medium-4 medium-pull-1 hide-for-medium-down columns" role="complementary">
									<!-- <aside id="abo-widget" class="widget">
				<div class="widget-container text-center">
                    https://www.toposmagazine.com                    				</div>
			</aside> -->
															</div><!-- #secondary -->
</div>
<div class="row">
    <section id="related-posts" class="medium-17 medium-centered columns">
        <div class='yarpp-related'>
	<hr>
	<div class="medium-4 columns">
		<h3 class="section-title">
			You may<br>also like ...		</h3>
		<h4 class="section-subtitle">Show more</h4>
	</div>
	<div class="medium-14 columns">
		<div class="row">
			<ul class="medium-block-grid-3 related-posts">
																	<li>
						<a class="entry-thumbnail text-center" href="https://www.toposmagazine.com/studio-19-call-for-papers/" rel="bookmark" title="Studio #19: Frequency &#8211; Call For Papers">
							<img width="290" height="202" src="https://www.toposmagazine.com/wp-content/uploads/sites/7/2020/07/Call-for-papers-19-290x202.jpg" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="" srcset="https://www.toposmagazine.com/wp-content/uploads/sites/7/2020/07/Call-for-papers-19-290x202.jpg 290w, https://www.toposmagazine.com/wp-content/uploads/sites/7/2020/07/Call-for-papers-19-631x440.jpg 631w" sizes="(max-width: 290px) 100vw, 290px" />						</a>
						<h2 class="entry-title text-center"><a href="https://www.toposmagazine.com/studio-19-call-for-papers/" rel="bookmark" title="Studio #19: Frequency &#8211; Call For Papers">Studio #19: Frequency &#8211; Call For Papers</a></h2>
					</li>
																			<li>
						<a class="entry-thumbnail text-center" href="https://www.toposmagazine.com/international-workshop-on-waste-architecture/" rel="bookmark" title="International Workshop on Waste Architecture">
							<img width="290" height="202" src="https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/08/Banner-Workshop2-290x202.jpg" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="" srcset="https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/08/Banner-Workshop2-290x202.jpg 290w, https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/08/Banner-Workshop2-631x440.jpg 631w" sizes="(max-width: 290px) 100vw, 290px" />						</a>
						<h2 class="entry-title text-center"><a href="https://www.toposmagazine.com/international-workshop-on-waste-architecture/" rel="bookmark" title="International Workshop on Waste Architecture">International Workshop on Waste Architecture</a></h2>
					</li>
																			<li>
						<a class="entry-thumbnail text-center" href="https://www.toposmagazine.com/urbanity-open-space/" rel="bookmark" title="Urbanity and Open Space">
							<img width="290" height="202" src="https://www.toposmagazine.com/wp-content/uploads/sites/7/2017/04/1-3-290x202.jpg" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="" srcset="https://www.toposmagazine.com/wp-content/uploads/sites/7/2017/04/1-3-290x202.jpg 290w, https://www.toposmagazine.com/wp-content/uploads/sites/7/2017/04/1-3-631x440.jpg 631w" sizes="(max-width: 290px) 100vw, 290px" />						</a>
						<h2 class="entry-title text-center"><a href="https://www.toposmagazine.com/urbanity-open-space/" rel="bookmark" title="Urbanity and Open Space">Urbanity and Open Space</a></h2>
					</li>
															</ul>
		</div>
	</div>
</div>
        <hr>
    </section>
</div>
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">

		
			<div id="the-site-footer-desktop" class="site-contact large-17 large-centered medium-17 medium-centered columns">
				<div class="row site-contact-top">
                    <div class="custom newsletter large-9 medium-12 columns">
                    <a href="/newsletter/" style="text-transform: uppercase; line-height: 30px; margin: 0 2rem;">
                        <span class="icon-arrow-right"></span> Newsletter jetzt abonnieren                    </a>
                    </div>
                    										
										<div class="large-7 medium-5 small-18 columns">
                        <ul class="inline-list social-networks">
                                                            <li>
                                    <a  rel="nofollow" href="https://www.facebook.com/toposmagazine" target="_blank">
                                        <span aria-hidden="true" data-icon class="icon-facebook"></span>
                                        <div>facebook</div>
                                    </a>
                                </li>
                                                                                    
                                <li>
                                    <a  rel="nofollow" href="https://www.instagram.com/baumeister_architekturmagazin/" target="_blank">
                                        <span>
                                            <svg width="26" height="26" viewBox="0 0 26 26" fill="none" xmlns="http://www.w3.org/2000/svg" style="width: 20px; margin-top: -4px; margin-right: 3px;">
                                            <rect x="2" y="2" width="22.5" height="22.5" rx="6" stroke="#000000" stroke-width="2.5" stroke-linecap="round" stroke-linejoin="round"/>
                                            <path fill-rule="evenodd" clip-rule="evenodd" d="M13.25 18.25C16.0114 18.25 18.25 16.0114 18.25 13.25C18.25 10.4886 16.0114 8.25 13.25 8.25C10.4886 8.25 8.25 10.4886 8.25 13.25C8.25 16.0114 10.4886 18.25 13.25 18.25Z" stroke="#000000" stroke-width="2.5" stroke-linecap="round" stroke-linejoin="round"/>
                                            <path fill-rule="evenodd" clip-rule="evenodd" d="M20.5996 6.3999C20.5996 6.67604 20.3758 6.8999 20.0996 6.8999C19.8235 6.8999 19.5996 6.67604 19.5996 6.3999" fill="#000000"/>
                                            <path d="M20.5996 6.3999C20.5996 6.67604 20.3758 6.8999 20.0996 6.8999C19.8235 6.8999 19.5996 6.67604 19.5996 6.3999" stroke="#000000" stroke-width="2.5" stroke-linecap="round" stroke-linejoin="round"/>
                                            <path fill-rule="evenodd" clip-rule="evenodd" d="M19.5996 6.3999C19.5996 6.12376 19.8235 5.8999 20.0996 5.8999C20.3758 5.8999 20.5996 6.12376 20.5996 6.3999" fill="#000000"/>
                                            <path d="M19.5996 6.3999C19.5996 6.12376 19.8235 5.8999 20.0996 5.8999C20.3758 5.8999 20.5996 6.12376 20.5996 6.3999" stroke="#000000" stroke-width="2.5" stroke-linecap="round" stroke-linejoin="round"/>
                                            </svg>
                                        </span>
                                        <div>instagram</div>
                                    </a>
                                </li>
                                                                                </ul>
					</div>
					<div class="goto-top large-2 medium-2 columns hide-for-medium-down">
						<a href="#" class="row">Back to top</a>
					</div>
				</div>
			</div>
			
			<div id="the-site-footer-mobile" class="medium-17 medium-centered columns">
            <h3 class="footer-section-title text-left">by Topos</h3>
    
	<div id="footer-widget-mobile" class="row">
        <aside id="followus-mobile" class="mobile-widget medium-6 small-18 columns">
            <h4 class="mobile-widget-title">Follow Us</h4>
            <div class="medium-17 medium-centered small-17 small-centered">
                <ul class="inline-list social-networks">
                                            <li>
                            <a rel="nofollow"  href="https://www.facebook.com/toposmagazine" target="_blank">
                                <span aria-hidden="true" data-icon class="icon-facebook"></span>
                                <div>Like</div>
                            </a>
                        </li>
                                                                                                </ul>
            </div>
        </aside>
		<aside id="blog-mobile" class="mobile-widget medium-6 small-18 columns">
            <h4 class="mobile-widget-title">OUR NEWSLETTER</h4>
			<div class="medium-17 medium-centered small-17 small-centered">
                <p>Stay up to date!</p>
                <a href="https://www.toposmagazine.com/newsletter/" class="button button-noshadow">Subscribe now</a>
			</div>
		</aside>
	</div>
</div>
<div class="row"></div>

		<div class="nav-wrapper site-info">




			<div class="nav-inner-wrapper large-17 large-centered medium-17 medium-centered columns">
				<nav id="footer-navigation" class="footer-navigation site-navigation top-bar row" role="navigation">
					<ul class="title-area hide-for-medium-portrait">
						<!-- Title Area -->
						<li class="name">
							<div class="footer-menu"><a href="#">Menu</a></div>
						</li>
						<!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
						<li class="toggle-topbar menu-icon"><a href="#"><span></span></a></li>
					</ul>
					<section class="top-bar-section">
					<ul id="menu-footer" class="left"><li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299"><a href="https://www.toposmagazine.com/advertise/">Advertise</a></li>
<li id="menu-item-10620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10620"><a href="https://www.toposmagazine.com/annual-directory/">Annual Directory</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.toposmagazine.com/contact/">Contact</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="https://www.toposmagazine.com/general-terms-and-conditions/">GTC</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://www.toposmagazine.com/imprint/">Imprint</a></li>
<li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="https://www.toposmagazine.com/privacy-policy/">Privacy policy</a></li>
</ul>					</section>
				</nav><!-- #site-navigation -->
			</div>

            

					</div><!-- .site-info -->
	</footer><!-- #colophon -->
	
</div><!-- #page -->

			<script type="text/javascript" id="modal">
				document.addEventListener("DOMContentLoaded", function(){
					startclock();
				});
				function stopclock (){
					if(timerRunning) clearTimeout(timerID);
					timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1599000599 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
				<style type="text/css"></style><link rel='stylesheet' type='text/css' id='cp-google-fonts' href='https://fonts.googleapis.com/css?family=http://Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|Lato|Open%20Sans|Libre%20Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela%20Round|Pacifico|Bitter' media='none' onload = 'if(media!=&quot;all&quot;)media=&quot;all&quot;'>				<div data-class-id="content-5f4ed017b9336" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" data-overlay-class = "overlay-zoomin" data-onload-delay = "10"data-onscroll-value = "5"data-exit-intent = "disabled"data-add-to-cart = "0" data-closed-cookie-time="14" data-conversion-cookie-time="14"  data-modal-id="cp_id_57306"  data-modal-style="cp_id_57306"  data-option="smile_modal_styles"    data-custom-class = "cp-cp_id_57306 cp-modal-global"data-load-on-refresh = "enabled"data-dev-mode = "disabled"data-custom-selector = "" class="overlay-show cp-onload cp-global-load  cp-cp_id_57306 cp-modal-global" data-module-type="modal" ></div>
		
		<div data-form-layout="cp-form-layout-1" class="cp-module cp-modal-popup-container cp_id_57306 cp-modal-every-design-container " data-style-id ="cp_id_57306"  data-module-name ="modal" data-close-gravity = "1" >
			<div class="content-5f4ed017b9336 cp-overlay   smile-3DRotateBottom  global_modal_container   "  data-scheduled=false  data-closed-cookie-time="14" data-conversion-cookie-time="14"  data-modal-id="cp_id_57306"  data-modal-style="cp_id_57306"  data-option="smile_modal_styles" data-placeholder-font="inherit"data-custom-class = "cp-cp_id_57306 cp-modal-global"data-class = "content-5f4ed017b9336"data-load-on-refresh = "enabled"data-load-on-count = "" data-affiliate_setting ="0"  data-overlay-animation = "smile-3DRotateBottom"     data-form-action = disappear data-form-action-time =1  data-tz-offset = "2"data-image-position = ""data-placeholder-color = ""data-timezonename = "wordpress"data-timezone = "Europe/Berlin"  style=" " >
				<div class="cp-overlay-background" style=" background-color:rgba(0, 0, 0, 0.71);"></div>	<div class="cp-modal cp-modal-custom-size" style="width:100%;height:auto;max-width:670px;">
					<div class="cp-animate-container"  data-overlay-animation = "smile-3DRotateBottom"  data-exit-animation="smile-bounceOutDown">
						<div class="cp-modal-content "   style = "box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 5px 0px rgba(86,86,131,0.6);border-radius: 10px;-moz-border-radius: 10px;-webkit-border-radius: 10px;border-style: none;border-color: rgb(0, 0, 0);border-width:  px;border-width:3px;" >	
								
							<div class="cp-modal-body cp-modal-every-design " style = "" >
																<div class="cp-modal-body-overlay cp_cs_overlay" style="background-color:rgb(255, 255, 255);;;"></div>
																		<!-- BEFORE CONTENTS -->
		<div class="cp-row">
			<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container" >
				<div class="cp-short-desc-container 
									">
					<div class="cp-short-description cp-desc cp_responsive " ><span style="font-family:roboto;"><span style="color:#000000;">DON’T MISS OUT!</span></span></div>
				</div>
				<div class="cp-title-container 
									">
					<div class="cp-title cp_responsive" ><span style="font-family:roboto;">Subscribe to our newsletter</span></div>
				</div>
				<div class="cp-desc-container 
									">
					<div class="cp-description cp_responsive" ><span style="font-family:roboto;">Look forward to topical trends, surveys, projects, free-of-charge reading samples and special offers!</span></div>
				</div>
				<div class="cp-form-container">
					
		<style type="text/css" class="cp-form-css">.content-5f4ed017b9336 .cp-form-container label:not(.cp-label) {    display:none;}.content-5f4ed017b9336 .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 15px;	font-family:; 	text-align: left;} .content-5f4ed017b9336 .cp-form-container .cp-form-field select {    text-align-last: left;   direction: ltr;}.content-5f4ed017b9336 .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']), .content-5f4ed017b9336 .cp-form-container textarea:focus, .content-5f4ed017b9336 .cp-form-container .cp-form-field button, .content-5f4ed017b9336 .cp-form-container .cp-form-field input, .content-5f4ed017b9336 .cp-form-container .cp-form-field select, .content-5f4ed017b9336 .cp-form-container .cp-form-field textarea { 	text-align: left; 	font-size: 10px; 	font-family: Lato; 	color: rgb(153, 153, 153); 	background-color: rgb(255, 255, 255); 	border-color: rgb(191, 190, 190); 	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px; 	border-radius: 3px;}.content-5f4ed017b9336 .cp-form-container .cp-form-field  .cp-label {  	text-align: left; 	font-size: 10px; 	font-family: Lato; 	color: rgb(153, 153, 153); 	padding-top: 10px; 	padding-bottom: 10px; 	border-radius: 3px;}.content-5f4ed017b9336 .cp-form-container .cp-submit {  	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px;}.content-5f4ed017b9336 .cp-form-container .cp-submit.cp-btn-flat {  	background: #000000!important;border-radius:4px;}.content-5f4ed017b9336 .cp-form-container .cp-submit.cp-btn-flat:hover {  	background: #000000!important;}.content-5f4ed017b9336 .cp-form-field.cp-enable-box-shadow > div { border-radius: 3px;}</style>
			<div class="form-main cp-form-layout-1">

				<form class="cp-form smile-optin-form  ">

							<input type="hidden" id="828125011_wpnonce" name="_wpnonce" value="458103c9e8">
		<input type="hidden" name="cp-page-url" value="https://www.toposmagazine.com/open-call-beyond-covid19" />
		<input type="hidden" name="param[user_id]" value="cp-uid-3b526465ce89604a1a761476b6938299" />
		<input type="hidden" name="param[date]" value="1-9-2020" />
		<input type="hidden" name="list_parent_index" value="1" />
		<input type="hidden" name="action" value="cleverreach_add_subscriber" />
		<input type="hidden" name="list_id" value="1003125" />
		<input type="hidden" name="style_id" value="cp_id_57306" />
		<input type="hidden" name="msg_wrong_email" value='Please enter correct email address.' />
		<input type="hidden" name="message" value="Thank you." />
		<input type="hidden" name="cp_module_name" value="Topos Newsletter Popup" />
		<input type="hidden" name="cp_module_type" value="" />
				<input type="text" name="cp_set_hp" value="" style="display: none;"/>
			
						<div class="cp-all-inputs-wrap col-xs-12  ">

							

											<div class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
																								<label>Email</label>
												 
												<div>
													<input class="cp-input cp-email" type="email" name="param[email]" placeholder="Your Email Address"  required  />									</div></div><!-- .cp-form-field -->

											

											<div class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
												 
												<div>
													<label class="cp-label"><input class="cp-input cp-checkbox" type="checkbox" name="param[CP_FIELD_41]" placeholder="Your Email Address"  required  /><span class="cp-chbx-label">I confirm that I have read and agree to Georg Media’s terms and privacy policy. Your data is secured via SSL. </span></label>									</div></div><!-- .cp-form-field -->

																</div>
					
					<div class="cp-submit-wrap  cp-submit-wrap-full col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
													<div class="cp-submit btn-subscribe cp_responsive cp-btn-flat  "    rel="noopener">
								<span style="font-family:roboto;">Stay Updated</span>							</div>
													</div><!-- .cp-submit-wrap -->
					</form><!-- .smile-optin-form -->
				</div>
									</div><!-- .cp-form-container -->
				<div class="cp-info-container cp_responsive 
									">
					<span style="font-family:roboto;">Give it a try, you can unsubscribe anytime.<br />
<br />
The sending of the newsletter is effected in accordance with our <span style="text-decoration:underline;"><a href="https://www.toposmagazine.com/privacy-policy/" target="_blank">privacy policy</a></span>.</span>				</div>
			</div>
		</div>
		<!-- AFTER CONTENTS -->
				<input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="22ae445fda">

	</div><!-- .cp-modal-body -->

		</div><!-- .cp-modal-content -->

					<div class="cp-form-processing-wrap" style="border-radius: 10px;-moz-border-radius: 10px;-webkit-border-radius: 10px;border-style: none;border-color: rgb(0, 0, 0);border-width:  px;border-width:3px;;border-width: 0px;background-image:url();">
				<div class="cp-form-after-submit">
					<div class ="cp-form-processing">
						<div class ="cp-form-processing" >
							<div class="smile-absolute-loader" style="visibility: visible;">
								<div class="smile-loader" style = "" >
									<div class="smile-loading-bar"></div>
									<div class="smile-loading-bar"></div>
									<div class="smile-loading-bar"></div>
									<div class="smile-loading-bar"></div>
								</div>
							</div>
						</div>
					</div>
					<div class ="cp-msg-on-submit" style="color:"></div>
				</div>
			</div>
	
		
				<div class="cp-overlay-close cp-image-close cp-adjacent-close cp-adjacent-right" style="width: 32px">
						<img class="cp-default-close" src="https://www.toposmagazine.com/wp-content/plugins/convertplug/modules/modal/functions/config/img/cross.png" alt="close-link" />					</div>

					</div><!-- .cp-animate-container -->

		
</div><!-- .cp-modal -->

		<!-- .affiliate link for fullscreen -->

			</div><!-- .cp-overlay -->
</div><!-- .cp-modal-popup-container -->
		<style type="text/css" id="custom-css-cp_id_57306">.cp-modal-content {
    letter-spacing: 0 !important;
}</style>				<script type="text/javascript" id="info-bar">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1599000599 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
								<script type="text/javascript" id="slidein">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1599000599 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
				<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a> <a href='https://www.toposmagazine.com/privacy-policy' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessary 
                        </a>
                    
                    <span class="cli-necessary-caption">Always Enabled</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>		<!-- Advertising Manager v3.5.3 (0.285 seconds.) -->
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var wc_product_block_data = JSON.parse( decodeURIComponent( '%7B%22min_columns%22%3A1%2C%22max_columns%22%3A6%2C%22default_columns%22%3A3%2C%22min_rows%22%3A1%2C%22max_rows%22%3A6%2C%22default_rows%22%3A1%2C%22thumbnail_size%22%3A300%2C%22placeholderImgSrc%22%3A%22https%3A%5C%2F%5C%2Fwww.toposmagazine.com%5C%2Fwp-content%5C%2Fuploads%5C%2Fsites%5C%2F7%5C%2Fwoocommerce-placeholder.png%22%2C%22min_height%22%3A500%2C%22default_height%22%3A500%2C%22isLargeCatalog%22%3Afalse%2C%22limitTags%22%3Afalse%2C%22hasTags%22%3Afalse%2C%22productCategories%22%3A%5B%7B%22term_id%22%3A365%2C%22name%22%3A%22Magazines%22%2C%22slug%22%3A%22zeitschriften%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A365%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A37%2C%22filter%22%3A%22raw%22%2C%22term_order%22%3A%220%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.toposmagazine.com%5C%2Fproduct-category%5C%2Fzeitschriften%5C%2F%22%7D%2C%7B%22term_id%22%3A367%2C%22name%22%3A%22Topos%22%2C%22slug%22%3A%22topos%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A367%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A39%2C%22filter%22%3A%22raw%22%2C%22term_order%22%3A%220%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.toposmagazine.com%5C%2Fproduct-category%5C%2Ftopos%5C%2F%22%7D%2C%7B%22term_id%22%3A369%2C%22name%22%3A%22Single%20issues%22%2C%22slug%22%3A%22einzelhefte%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A369%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A34%2C%22filter%22%3A%22raw%22%2C%22term_order%22%3A%220%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.toposmagazine.com%5C%2Fproduct-category%5C%2Feinzelhefte%5C%2F%22%7D%2C%7B%22term_id%22%3A371%2C%22name%22%3A%22Past%20Issues%22%2C%22slug%22%3A%22past-issues%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A371%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A28%2C%22filter%22%3A%22raw%22%2C%22term_order%22%3A%220%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.toposmagazine.com%5C%2Fproduct-category%5C%2Fpast-issues%5C%2F%22%7D%2C%7B%22term_id%22%3A373%2C%22name%22%3A%22Abo%22%2C%22slug%22%3A%22abo%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A373%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A4%2C%22filter%22%3A%22raw%22%2C%22term_order%22%3A%220%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.toposmagazine.com%5C%2Fproduct-category%5C%2Fabo%5C%2F%22%7D%2C%7B%22term_id%22%3A375%2C%22name%22%3A%22Studentenabo%22%2C%22slug%22%3A%22studentenabo%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A375%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A1%2C%22filter%22%3A%22raw%22%2C%22term_order%22%3A%220%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.toposmagazine.com%5C%2Fproduct-category%5C%2Fstudentenabo%5C%2F%22%7D%2C%7B%22term_id%22%3A377%2C%22name%22%3A%22Jahres-Abo%22%2C%22slug%22%3A%22jahres-abo%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A377%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A1%2C%22filter%22%3A%22raw%22%2C%22term_order%22%3A%220%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.toposmagazine.com%5C%2Fproduct-category%5C%2Fjahres-abo%5C%2F%22%7D%2C%7B%22term_id%22%3A447%2C%22name%22%3A%22Auslandsabo%22%2C%22slug%22%3A%22auslandsabo%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A447%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A1%2C%22filter%22%3A%22raw%22%2C%22term_order%22%3A%220%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.toposmagazine.com%5C%2Fproduct-category%5C%2Fauslandsabo%5C%2F%22%7D%2C%7B%22term_id%22%3A451%2C%22name%22%3A%22Students%22%2C%22slug%22%3A%22studenten-ausland%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A451%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A1%2C%22filter%22%3A%22raw%22%2C%22term_order%22%3A%220%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.toposmagazine.com%5C%2Fproduct-category%5C%2Fstudenten-ausland%5C%2F%22%7D%2C%7B%22term_id%22%3A723%2C%22name%22%3A%22Uncategorized%22%2C%22slug%22%3A%22uncategorized%22%2C%22term_group%22%3A0%2C%22term_taxonomy_id%22%3A723%2C%22taxonomy%22%3A%22product_cat%22%2C%22description%22%3A%22%22%2C%22parent%22%3A0%2C%22count%22%3A0%2C%22filter%22%3A%22raw%22%2C%22term_order%22%3A%220%22%2C%22link%22%3A%22https%3A%5C%2F%5C%2Fwww.toposmagazine.com%5C%2Fproduct-category%5C%2Funcategorized%5C%2F%22%7D%5D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Fwww.toposmagazine.com%5C%2F%22%7D' ) );
		</script>
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.toposmagazine.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='every_design-cp_id_57306-css'  href='https://www.toposmagazine.com/wp-content/plugins/convertplug/modules/modal/assets/demos/every_design/every_design.min.css?ver=3.5.11' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var haet_cr_ajax = {"ajax_url":"https:\/\/www.toposmagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/cleverreach//js/form.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.toposmagazine.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.toposmagazine.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.7.1'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_ee44e63838654204ea524806fc9ac5fe","fragment_name":"wc_fragments_ee44e63838654204ea524806fc9ac5fe","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.7.1'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' defer="defer" src='https://www.toposmagazine.com/wp-content/plugins/convertplug/modules/assets/js/cp-module-main.js?ver=3.5.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smile_ajax = {"url":"https:\/\/www.toposmagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://www.toposmagazine.com/wp-content/plugins/convertplug/modules/modal/assets/js/modal.min.js?ver=3.5.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.js?ver=20121205'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
			});
		
 });
</script>


    <div id="cw-floating-container" style="display: none; position: fixed; left: 50%; bottom: 10px; transform: translate(-50%, 0); z-index:9995; line-height: 30px; text-align: center; background: white;     -webkit-box-shadow: 0 5px 5px -3px rgba(0,0,0,.2), 0 8px 10px 1px rgba(0,0,0,.14), 0 3px 14px 2px rgba(0,0,0,.12); box-shadow: 0 5px 5px -3px rgba(0,0,0,.2), 0 8px 10px 1px rgba(0,0,0,.14), 0 3px 14px 2px rgba(0,0,0,.12);" >
        <button id="cw-floating-container-close" title="Anzeige schliessen" style="float: right; height: 25px; text-align: center; margin: 0; padding: 0; background: white; color: black; border: 0; font-size: 22px;"><span aria-hidden="true">×</span></button>
        <div id='cw-floating-gam-id'>
        </div>
    </div>
    <script type="text/javascript" src="/wp-content/plugins/ph-advertorial/gtag-floor-handler.js"></script>
    <script type="text/javascript">
        var cw_tag_id = 'div-gpt-ad-1544626857927-0';
        var cw_floating_delay_seconds = 600;
        var cw_scrolled = 600;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        window.mobileAndTabletcheck = function() {
            var check = false;
            (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
            return check;
        };

        if(!window.mobileAndTabletcheck()) {
            callwey_floor_handler(cw_scrolled, cw_tag_id, cw_floating_delay_seconds);
        } else {
            callwey_floor_handler(cw_scrolled, cw_tag_id, cw_floating_delay_seconds);
        }
    </script>


<style>
#cw-floating-container.cw-floating-container--hide{
  display: none !important
}
</style>

<script>
jQuery(document).ready(function ($) {
  // Remove Close Banner Icon
  if($('#cw-floating-container').length > 0){
    $(window).scroll(function() {
      cwHide()
    });
  }

function cwHide() {
  if($('#cw-floating-container>div').html().trim() === ''){
    $('#cw-floating-container').addClass('cw-floating-container--hide');
  }else {
    $('#cw-floating-container').removeClass('cw-floating-container--hide');
  }
}

});
</script>
</body>
</html>
