<!DOCTYPE html>
<html lang="en-US">
<head>
<meta name="hoster" content="freistil.it" />
<meta name="developer" content="palasthotel.de" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no," />
<meta name="apple-mobile-web-app-capable" content="yes" />
<!-- Setting favicon and Apple Touch Icon -->
<link rel="apple-touch-icon" href="">
<link rel="apple-touch-icon" sizes="72x72" href="">
<link rel="apple-touch-icon" sizes="114x114" href="">
<link rel="apple-touch-icon" sizes="144x144" href="">
<link rel="icon" type="image/png" href="">
<link rel="shortcut icon" href="https://www.callwey.de/topos/wp-content/uploads/sites/7/2014/05/Favicon_16x16_TO.png" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.toposmagazine.com/xmlrpc.php" />
<link rel="author" href="https://www.toposmagazine.com/wp-content/themes/callwey/humans.txt" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6387767274701227",
    enable_page_level_ads: true
  });
</script>



<script type="text/javascript">
    function getFloorSizeMapping() {
        return googletag.sizeMapping()
            .addSize([992, 0], [[1180, 400], [1180, 200], [1, 1]]) // desktop
            .addSize([768, 0], [ [1, 1] ]) // tablet
            .addSize([320, 0], [[320, 50], [320, 100], [1, 1]]) // mobile
            .build();
    }
    function getPOS1SizeMapping() {
        return googletag.sizeMapping()
            .addSize([992, 0], [[1180, 960], [1180, 250], [1180, 160], [728, 90], [1, 1]]) // desktop
            .addSize([768, 0], [ [728, 90], [1, 1] ]) // tablet
            .addSize([320, 0], [ [300, 250], [1, 1]]) // mobile
            .build();
    }
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21667219399/ToposMagazineCOM_AdvertorialArtikel', [728, 180], 'div-gpt-ad-1511797199641-0').addService(googletag.pubads());
    googletag.defineSlot('/21667219399/ToposMagazineCOM_AdvertorialHP', [884, 452], 'div-gpt-ad-1511797199641-1').addService(googletag.pubads());
    googletag.defineSlot('/21667219399/ToposMagazineCOM_AdvertorialRubrik', [290, 420], 'div-gpt-ad-1511797199641-2').addService(googletag.pubads());
    googletag.defineSlot('/21667219399/ToposMagazineCOM_AdvertorialThemen', [750, 716], 'div-gpt-ad-1511797199641-3').addService(googletag.pubads());
    googletag.defineSlot('/21667219399/ToposMagazineCOM_MediumRectangle', [300, 250], 'div-gpt-ad-1511797199641-4').addService(googletag.pubads());
          googletag.defineSlot('/21667219399/ToposMagazineCOM_ParallaxArtikel', [[300, 250], [728, 90], [1180, 960], [1180, 160], [1180, 250]], 'div-gpt-ad-1553244873384-0').defineSizeMapping(getPOS1SizeMapping()).addService(googletag.pubads());
      

      googletag.defineSlot('/21667219399/ToposMagazineCOM_POS2', [[1180, 160], [1180, 250], [728, 90]], 'div-gpt-ad-1511797199641-6').addService(googletag.pubads());
    googletag.defineSlot('/21667219399/ToposMagazineCOM_POS3', [[1180, 160], [1180, 250], [728, 90]], 'div-gpt-ad-1511797199641-7').addService(googletag.pubads());
          googletag.defineSlot('/21667219399/ToposMagazineCOM_PremiumTOP', [[1180, 160], [1180, 250]], 'div-gpt-ad-1511797199641-8').addService(googletag.pubads());
          googletag.defineSlot('/21667219399/ToposMagazineCOM_Skyscraper', [[300, 600], [160, 600], [120, 600]], 'div-gpt-ad-1511797199641-9').addService(googletag.pubads());

    googletag.defineSlot('/21667219399/ToposMagazineCOM_FloorAd', [[1180, 400], [1180, 200], [320, 50]], 'div-gpt-ad-1544626857927-0').defineSizeMapping(getFloorSizeMapping()).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    
    googletag.pubads().addEventListener('slotRenderEnded', function (event) {
        var containerId = event.slot.getSlotElementId();
        var containerEl = document.getElementById(containerId);

        if (containerEl === null) return;

        console.log('rendered');
        console.log(event);
        
        var home_sliders = ['ProjekteLandschaftsarchitektur-list', 'landschaftsarchitektur-list','betrieb-list','gestalten-list','ideen-list'];

        // Check Ads
        if(!event.isEmpty) {
            var ad_size = event.size.join("x");
            if(ad_size != "728x180" && ad_size != "884x452" && ad_size != "290x420" && ad_size != "750x716") {
                var title = document.createElement("div");
                title.innerHTML = "Advertisement";
                containerEl.prepend(title);
            }
            
            var i = 0;
            for (i = 0; i < home_sliders.length; i++) {
            console.log("-"+$(containerEl).parents("ul").attr("id")+"-");
                if($(containerEl).parents("ul").attr("id") == home_sliders[i]) {
                    console.log("removing last entry from "+home_sliders[i]+" list cause gtag was delivered");
                    $('#'+home_sliders[i]+' li').last().remove();
                }
            }
        } else {
            if($(containerEl).parents("ul").attr("id") == "home-header-slider") {
                $(containerEl).parents("li").remove();
                console.log("removing empt y slider from home-header-slider");
            }
            
            var i = 0;
            for (i = 0; i < home_sliders.length; i++) {
                if($(containerEl).parents("ul").attr("id") == home_sliders[i]) {
                    $(containerEl).parents("li").remove();
                    console.log("removing empty entry from "+home_sliders[i]+" list");
                    $('#'+home_sliders[i]+' li.hidden').first().removeClass('hidden');
                }
            }
            
            
            // Hide Floor Ad if empty
            $(containerEl).parents("div#cw-floating-container").hide();
            
            // Check Parallax Handling
            window.setTimeout(function() {
                $('body').trigger('cw:parallax:toggle');
            }, 250);
           
        }

    });
    
        googletag.enableServices();
  });
</script>


<script type="text/javascript">
function onMessageReceivedAdvertorial(e) {

    if (
        !(e.origin === 'http://tpc.googlesyndication.com' || e.origin === 'https://tpc.googlesyndication.com') ||
        typeof e.data !== 'object' ||
        typeof e.data.id !== 'string' ||
        e.data.cmd !== 'advertorial' ||
        typeof e.data.params !== 'object'
    ) {
        return;
    }

    function getFrameByEvent(event) {
        return [].slice.call(document.getElementsByTagName('iframe')).filter(function(iframe) {
            return iframe.contentWindow === event.source;
        })[0];
    }

    var frameEl = $(getFrameByEvent(e));
    var wrapperEl = frameEl.parent().parent();
    var elementId = wrapperEl.attr('id');

    if (wrapperEl === null) {
        return;
    }

    var child = document.createElement('div');
    child.innerHTML = JSON.parse(e.data.params.data);

    try {
        document.getElementById(elementId).parentElement.innerHTML =  JSON.parse(e.data.params.data);
        document.getElementById(elementId).style.display = 'none';
    } catch(e) {
    }
     //}, 100);
}

if (window.addEventListener) {
    addEventListener('message', onMessageReceivedAdvertorial, false);
}
else {
    if (window.attachEvent) {
        attachEvent('onmessage', onMessageReceivedAdvertorial);
    }
    else {
        window.onmessage = onMessageReceivedAdvertorial;
    }
}

</script>


<script type="text/javascript">
    document.addEventListener("DOMContentLoaded", function(event) {

        window.setTimeout(function() {
            jQuery.each(jQuery('.widget-area'), function(i,v) {
                $(v).find('.widget').each(function(ii,vv) {
                    if($(vv).height() < 10) {

                        //console.log($(vv).height());
                        $(vv).hide();
                    }
                });
            });
        }, 1500);
    });
</script>

<meta name="geo.region" content="" />
<meta name="geo.placename" content="" />
<meta name="geo.position" content="" />
<meta name="ICBM" content="" /> 

<!--[if lt IE 9]>
	<script src="https://www.toposmagazine.com/wp-content/themes/callwey/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!--[if lt IE 9]>
	<link rel="stylesheet" href="https://www.toposmagazine.com/wp-content/themes/callwey/css/ie.min.css">
<![endif]-->


    <!--
        <meta property="og:image" content="https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/09/Carrer_del_Rosari_Cabanyal-1400x1050.jpg"/>
        -->

<style type="text/css">
.single.desktop article .ph-ad-archive header.entry-header {
    margin-right: unset !important;
}
</style>


<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Rita Barbera’s Valencia - Topos</title>
<meta name="description" content="Rita Barbera was mayor of Valencia for almost 25 years: Her rise and fall tells us a lot about the changing nature of Spanish urban development."/>
<link rel="canonical" href="https://www.toposmagazine.com/rita-barberas-valencia/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Topos &raquo; Feed" href="https://www.toposmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Topos &raquo; Comments Feed" href="https://www.toposmagazine.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.toposmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/jquery.fancybox.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-buttons-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-buttons.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-thumbs.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.toposmagazine.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='haet_cleverreach_style-css'  href='https://www.toposmagazine.com/wp-content/plugins/cleverreach//css/frontend.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.toposmagazine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.toposmagazine.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.toposmagazine.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.toposmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.toposmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.toposmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='ph-advertorial-css'  href='https://www.toposmagazine.com/wp-content/plugins/ph-advertorial/ph-advertorial.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_payengine3cw_frontend_styles-css'  href='https://www.toposmagazine.com/wp-content/plugins/woocommerce_payengine3cw/resources/css/frontend.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_telecashcw_frontend_styles-css'  href='https://www.toposmagazine.com/wp-content/plugins/woocommerce_telecashcw/resources/css/frontend.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='style-child-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey-magazines/css/child.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='_s-style-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey-magazines/style.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='normalize.min-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/css/normalize.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='foundation.min-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/css/foundation.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='icons_styles-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey/css/icons.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='foundation_icons_styles-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey/fonts/foundation-icons/foundation-icons.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='style.min-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey/css/style.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='adrotate.min-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey/css/adrotate.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='ie.min-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey/css/ies.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-gzd-layout-css'  href='//www.toposmagazine.com/wp-content/plugins/woocommerce-germanized/assets/css/woocommerce-gzd-layout.min.css?ver=2.2.4' type='text/css' media='all' />
<style id='woocommerce-gzd-layout-inline-css' type='text/css'>
.woocommerce-checkout .shop_table { background-color: #eeeeee; } p.woocommerce-shipping-destination { display: none; }
</style>
<link rel='stylesheet' id='ph-css-css'  href='https://www.toposmagazine.com/wp-content/plugins/ph-modifications/style.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/js/jquery-2.0.3.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/lib/jquery.mousewheel-3.0.6.pack.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/jquery.fancybox.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-buttons.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-thumbs.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-media.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tttloadmoreConf = {"ajax":"\/\/www.toposmagazine.com\/wp-admin\/admin-ajax.php","Nonce":"179bc2327a"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/ttt-loadmore/template/front/js/loadmore.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adrotate_ajax_url = {"url":"\/\/www.toposmagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/adrotate-ajax/js/adrotate-ajax.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/ttt-devices/js/ttt-devices.js?ver=0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.toposmagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.3'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/ph-modifications/jquery.fixpayengine.cc.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_payengine3cw_ajax = {"ajax_url":"https:\/\/www.toposmagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/woocommerce_payengine3cw/resources/js/frontend.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_telecashcw_ajax = {"ajax_url":"https:\/\/www.toposmagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/woocommerce_telecashcw/resources/js/frontend.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.interchange.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey-magazines/js/appChild.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey-magazines/js/subscription-form.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/vendor/custom.modernizr.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.alerts.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.clearing.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.cookie.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.dropdown.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.forms.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.magellan.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.orbit.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.placeholder.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.reveal.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.section.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.tooltips.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.topbar.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/js/jquery.xdomainrequest.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/js/jquery-collision.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/js/jquery.hypher.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/js/jquery.hypher.de.js?ver=4.9.10'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/js/app.js?ver=1.2'></script>
<link rel='https://api.w.org/' href='https://www.toposmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.toposmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.toposmagazine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<meta name="generator" content="WooCommerce 3.5.1" />
<link rel='shortlink' href='https://www.toposmagazine.com/?p=11270' />
<link rel="alternate" type="application/json+oembed" href="https://www.toposmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.toposmagazine.com%2Frita-barberas-valencia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.toposmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.toposmagazine.com%2Frita-barberas-valencia%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.9.13 Professional to display their advertisements - http://www.adrotateplugin.com/ -->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-KPQGJZX');</script>

<!-- End Google Tag Manager (noscript) --></head>

<body class="post-template-default single single-post postid-11270 single-format-standard childtheme desktop woocommerce-no-js site-id-7 group-blog">
<!-- Google Tag Manager (noscript) -->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MG6P79L"

height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- End Google Tag Manager (noscript) -->


<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
			<div class="row">
				<div class="site-branding large-16 large-centered medium-16 medium-centered small-18 columns">
					<div class="row">
						<div class="medium-8 medium-uncentered small-16 small-centered columns">
							<div id="magazine-logo">
								<a href="https://www.toposmagazine.com/" title="Topos" rel="home">
									<img src="https://www.toposmagazine.com/wp-content/uploads/sites/7/2017/06/topos.png" border="0" alt="Topos">
								</a>
							</div>
						</div>
						
						
													<div class="medium-8 columns hide-for-small">
								                
                                <ul id="magento-connect">
                  <li class="magento-item shoppingcart">
                    <a href="https://www.toposmagazine.com/cart/">cart <span>(0)</span></a>
                  </li>
                </ul><!-- magento-connect -->
                                
																<div id="last-magazine-cover" class="hard-ipad-cover">
																			<a class="hard-cover" href="https://www.toposmagazine.com/zeitschriften/topos-108-displacement/">
											<!-- <div></div> -->
											<img width="320" height="396" src="https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/09/Topos108_CoverWebshop-320x396.jpg" class="attachment-magazine-archive size-magazine-archive wp-post-image" alt="" srcset="https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/09/Topos108_CoverWebshop-320x396.jpg 320w, https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/09/Topos108_CoverWebshop-1000x1238.jpg 1000w, https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/09/Topos108_CoverWebshop-600x743.jpg 600w, https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/09/Topos108_CoverWebshop-1400x1733.jpg 1400w, https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/09/Topos108_CoverWebshop.jpg 724w" sizes="(max-width: 320px) 100vw, 320px" />										</a>
																				
											<a class="ipad-cover" href="https://www.toposmagazine.com/zeitschriften/topos-108-displacement/">
												<div></div>
												<img width="320" height="396" src="https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/09/Topos108_CoverWebshop-320x396.jpg" class="attachment-magazine-archive size-magazine-archive wp-post-image" alt="" srcset="https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/09/Topos108_CoverWebshop-320x396.jpg 320w, https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/09/Topos108_CoverWebshop-1000x1238.jpg 1000w, https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/09/Topos108_CoverWebshop-600x743.jpg 600w, https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/09/Topos108_CoverWebshop-1400x1733.jpg 1400w, https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/09/Topos108_CoverWebshop.jpg 724w" sizes="(max-width: 320px) 100vw, 320px" />											</a>
																											</div>
															</div>
												
						
					</div>
				</div>
			</div>
		
		
			<nav id="site-navigation" class="main-navigation top-bar" role="navigation">
				<ul class="title-area">
					<!-- Title Area s -->
					<li class="name">
						<div><a href="#"></a></div>
					</li>
					<!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
					<li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
				</ul>
				
				<section class="top-bar-section">
					<ul id="menu-main" class=""><li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://www.toposmagazine.com/currents/">Currents</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://www.toposmagazine.com/projects/">Projects</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="https://www.toposmagazine.com/reviews/">Reviews</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="https://www.toposmagazine.com/competitions/">Competitions</a></li>
<li id="menu-item-1816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1816"><a href="https://www.toposmagazine.com/cities-initiative/">Cities initiative</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238"><a href="https://www.toposmagazine.com/advertise/">Advertise</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="https://www.toposmagazine.com/jobs/">Jobs</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240"><a href="/shop/">Shop</a></li>
<li id="menu-item-10168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10168"><a href="https://www.toposmagazine.com/epaper/">E-PAPER</a></li>
</ul>			        <!-- ## 20.03.2018 LAMP	-->
                    					<form role="search" method="get" class="search-form custom" action="https://www.toposmagazine.com/">
			<span aria-hidden="true" class="icon-search"></span>
		<input type="search" class="search-field round" placeholder="SEARCH" value="" name="s" title="SEARCH" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Suche'">

	<input type="submit" class="search-submit hide" value="SEARCH">
</form>
                    					
				</section>
				
				
				
			</nav><!-- #site-navigation -->
		
			
		
	</header><!-- #masthead -->

		<div class="row show-for-large-up" style="padding: 5px 0px;">
			<aside class="superbanner superbanner-header large-17 large-centered medium-18 small-18 columns text-center">
                <div class="textwidget custom-html-widget"><!-- /21667219399/ToposMagazineCOM_PremiumTOP -->
<div id='div-gpt-ad-1511797199641-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511797199641-8'); });
</script>
</div></div>			</aside>
		</div>


	
	
	<div id="content" class="site-content">

<div class="row">

    <h4 class="site-section-title text-center"><a href="https://www.toposmagazine.com">Topos</a></h4>

        <div id="primary" class="content-area large-13 medium-13 small-18 columns">
    
        <main id="main" class="site-main row" role="main">        

                        <article id="post-11270" class="large-16 large-centered medium-16 medium-centered small-18 columns post-11270 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-urban-development tag-mayor tag-valencia tag-spain post_author-charlie-clemoes">
    <header class="entry-header row">
        <h1 class="entry-title text-center">Rita Barbera’s Valencia</h1>
        <div class="entry-meta">
                            <div class="entry-author product-author text-center">
                    <span>by</span>
                    <span class="author vcard">
                        Charlie Clemoes                    </span>
                </div>
                        
            
            <div class="entry-meta-devider medium-13 small-9 columns">
                <div class="row">
                    <div class="large-2 medium-2 columns"><div class="entry-date"><span class="posted-on"><a href="https://www.toposmagazine.com/rita-barberas-valencia/" title="5:20 pm" rel="bookmark"><time class="published" datetime="2019-09-12T17:20:00+00:00">12.09.2019</time><time class="updated hide" datetime="2019-09-12T17:20:12+00:00">12.09.2019</time></a></span></div></div>
                    <a class="goto-blog large-16 medium-16 columns hide-for-medium-down hide" href="https://www.toposmagazine.com/blog">< Go to blog overview</a>
                </div>
            </div>
            <div class="entry-categorie small-9 columns">
                <div class="row">
                <ul class="post-categories">
	<li><a href="https://www.toposmagazine.com/uncategorized/" rel="category tag">Uncategorized</a></li></ul>                </div>
            </div>
        </div><!-- .entry-meta -->
    </header><!-- .entry-header -->
    <div class="medium-17 medium-push-2 small-18 columns entry-content-wrapper">
        <div class="entry-content fancyarea">

            <p><strong>Valencia’s mayor Rita Barbera had a hold over the city’s urban development for almost a quarter of a century, her rise and fall tells us a lot about the changing nature of Spanish urban development.</strong></p>
<p>Rita Barbera was mayor of Valencia for almost 25 years. First elected as the conservative People’s Party candidate in 1991, her time in power was marked by a concerted attempt to turn Valencia into a world city to rival its nearby neighbour Barcelona.</p>
    					
		<figure>
		    <a class="image-thumbnail" href="https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/09/1335px-Proclamación_Barberá_como_candidata_del_PP_a_la_alcaldía_de_Valencia_-_5585420778_10_cropped.jpg" rel="gallery-11270" title="Rita Barbera’s Valencia" data-author="">
		    	<img class="gallery-object" src="https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/09/1335px-Proclamación_Barberá_como_candidata_del_PP_a_la_alcaldía_de_Valencia_-_5585420778_10_cropped-737x492.jpg" alt="1335px-Proclamación_Barberá_como_candidata_del_PP_a_la_alcaldía_de_Valencia_-_5585420778_10_(cropped)" >		    </a>
		    <figcaption class="text-center">
				Rita Barberá. (Author: ppcv; via wikicommons; source: flickr)						    </figcaption>
		</figure>
		

<p>To that end, her tenure saw the introduction of an impressive complex of cultural buildings designed by native son Santiago Calatrava, as well as a host of other showcase projects and events. But despite these contributions, her legacy is forever tarnished by her administration’s attempt to flatten the el Cabanyal neighbourhood and a series of corruption scandals.</p><!-- .ph-ad-inline --><div class="textwidget custom-html-widget"><!-- /21667219399/ToposMagazineCOM_AdvertorialThemen -->
<div id='div-gpt-ad-1511797199641-3' style='height:716px; width:750px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511797199641-3'); });
</script>
</div></div><!-- /.ph-ad-inline -->
<p>Aside from being quite an interesting snapshot of the shifting nature of Spain’s political scene, Barbera’s rise and fall tells us quite a bit about Spanish urban development in the past few decades.</p><!-- .cw-parallax-inline --><div class="cwparallax"><div class="textwidget custom-html-widget"><!-- /21667219399/ToposMagazineCOM_ParallaxArtikel -->
<div id='div-gpt-ad-1553244873384-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1553244873384-0'); });
</script>
</div></div></div><!-- /.cw-parallax-inline -->
<h2>Icons and Starchitects</h2>
<p>Let’s start with Calatrava’s City of Arts and Sciences, which is located at the seaside end of the Jardín del Turia, a long, thin park formed by the diversion of the River Turia in the 1960s. Incorporating an 1,800-seat opera house, a planetarium, a science museum, and an arboretum, the complex is designed in Calatrava’s signature Gaudi-influenced organic-cum-skeletal style. Figuring prominently on the Valencia skyline, the buildings help bring a fair amount of money and jobs to the city’s economy. And yet it’s impossible not to judge them against the massive cost overruns: the project ended up costing billions, and it’s alleged that Calatrava himself pocketed around €100m of this.</p>
    					
		<figure>
		    <a class="image-thumbnail" href="https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/09/Cidade_das_Artes_e_das_ciências.jpg" rel="gallery-11270" title="Rita Barbera’s Valencia" data-author="">
		    	<img class="gallery-object" src="https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/09/Cidade_das_Artes_e_das_ciências-737x492.jpg" alt="Valencia" >		    </a>
		    <figcaption class="text-center">
				The city of arts and scienes in Valencia. (Author: Marcelagm via wikicommons)						    </figcaption>
		</figure>
		

<p>In this, the City of Arts and Sciences joins a host of projects in other Spanish cities that have been condemned for their excess, including the City of Culture in Galicia, which ended up costing four times the original budget, and the Richard Rogers renovation of the Las Arenas Bullring in Barcelona, an ambitious project which faced several delays after the global financial crisis hit.</p>
<p>Prior to the crisis, this icon- and starchitect-driven urban policy had been ubiquitous in Spain. It began in the early 1990s, when a series international architects were involved in various projects attached to the 1992 Barcelona Olympics. This was followed by the construction in 1997 of the Bilbao Guggenheim by Frank Gehry, whose success gave its name to the “Bilbao Effect”, a spurious theory that an iconic cultural building can help kickstart the economy of an ailing city.</p>
<p>Barbera was evidently a big proponent of this strategy, since, aside from Calatrava’s contribution, Norman Foster was brought in to design a Congress Centre and David Chipperfield a pavilion for the Americas Cup yacht competition. On that note, along with the Americas Cup, she also brought the European Grand Prix to Valencia.</p>
<h2>Saving el Cabanyal</h2>
<p>Such a casual embrace of yachts, racing cars and the international jet set class they bring with them suggests that her sights were actually set more on emulating Monaco or Dubai than Barcelona. The problem with this approach should be self-evident: Valencia isn’t a city of the elite, a fact which became all too apparent when, in the late 1990s, Barbera’s administration sought to extend the Avenida Blasco Ibáñez to the sea, necessitating the destruction of over 1,600 dwellings in the historic yet dilapidated el Cabanyal neighbourhood.</p>
    					
		<figure>
		    <a class="image-thumbnail" href="https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/09/Carrer_del_Rosari_Cabanyal-1400x1050.jpg" rel="gallery-11270" title="Rita Barbera’s Valencia" data-author="">
		    	<img class="gallery-object" src="https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/09/Carrer_del_Rosari_Cabanyal-737x492.jpg" alt="Valencia Cabanyal" >		    </a>
		    <figcaption class="text-center">
				Carrer del Rosari del Cabanyal. (Author: Joanbanjo via wikicommons)						    </figcaption>
		</figure>
		

<p>What followed was a protracted war between the administration and Salvem el Cabanyal an organisation of activists and residents committed to saving the neighbourhood. This war spanned three decades and only concluded in 2015, when Barbera’s People’s Party were finally forced out of power by a left-wing coalition in the regional and city council elections. In that time, however, the government’s single-minded pursuit of their plans had turned the neighbourhood into a shell of its former self, with several hundred dwellings demolished and many more now empty after residents left or were forcibly evicted.</p>
<h2>Corruption Trial</h2>
<p>This isn’t the end of the story. The following year Barbera was implicated in Operation Taula, which saw 24 local officials, including several members of her team, indicted for money laundering and corruption. Barbera herself was immune from prosecution due to having been made a senator by her party the year before, but she was eventually forced to testify in front of the Tribunal Supremo (the Spanish supreme court). Before she could face trial, however, she died of a heart attack.</p>
<p>Just as her rise traced the fortunes of Spain’s icon-driven urban policy, so Barbera’s downfall marked the end of an era of local and national politics driven by property speculation and profit. While this model still staggers on, its perhaps safe to say the Spanish people no longer face a political elite so confident that they’d try to destroy an entire neighbourhood or turn a major city into a playground for the rich.</p>
<!-- Positioned 'afterthirdp' --><!-- Post ID: '11270' --><!-- Found shortcode 'advertorial' at pos [] --><!-- Found .ph-ad-inline at pos [885] --><!-- Positioned 'afterthirdp' --><!-- Post ID: '11270' --><!-- Found shortcode 'cw_parallax' at pos [] --><!-- Found .cw-parallax-inline at pos [1435] -->
        </div><!-- .entry-content -->
    </div>
    <div class="row"></div>
</article><!-- #post-## -->
            
            <div class="large-16 large-centered medium-16 medium-centered small-18 columns">
                <div class="medium-17 medium-push-2 columns">
                    	<div id="post-nav" class="row">
					<div class="previous-entry medium-9 small-9 columns">
				<div class="row">
					<div class="medium-9 columns">
						<div class="row"><a class="previous-entry-thumb" href="https://www.toposmagazine.com/relationship-with-riverbanks/">
							<img width="290" height="202" src="https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/09/Parque-8_klein-290x202.jpg" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="" srcset="https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/09/Parque-8_klein-290x202.jpg 290w, https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/09/Parque-8_klein-631x440.jpg 631w" sizes="(max-width: 290px) 100vw, 290px" />						</a></div>
					</div>
					<div class="medium-9 columns">
						<a class="previous" href="https://www.toposmagazine.com/relationship-with-riverbanks/">
							Previous<br>article						</a>
						<h4 class="entry-title">
							<a href="https://www.toposmagazine.com/relationship-with-riverbanks/">
								Relationship with Riverbanks							</a>
						</h4>
					</div>
				</div>
			</div>
			</div>
	
                        
                </div>
            </div>    

        
        </main><!-- #main -->
    </div><!-- #primary -->

    	<div id="secondary" class="widget-area large-4 large-pull-1 medium-4 medium-pull-1 hide-for-medium-down columns" role="complementary">
				<aside id="custom_html-20" class="widget_text widget widget_custom_html"><div class="widget_text widget-container"><div class="textwidget custom-html-widget"><!-- /21667219399/ToposMagazineCOM_MediumRectangle -->
<div id='div-gpt-ad-1511797199641-4' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511797199641-4'); });
</script>
</div></div></div></aside>					<aside id="abo-widget" class="widget">
				<div class="widget-container text-center">
                            					        
        					        					<div class="last-magazine-cover">
        						                                                							<a class="hard-cover" href="https://www.toposmagazine.com/abo">
                                                								<img width="320" height="396" src="https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/09/Topos108_CoverWebshop-320x396.jpg" class="attachment-magazine-archive size-magazine-archive wp-post-image" alt="" srcset="https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/09/Topos108_CoverWebshop-320x396.jpg 320w, https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/09/Topos108_CoverWebshop-1000x1238.jpg 1000w, https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/09/Topos108_CoverWebshop-600x743.jpg 600w, https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/09/Topos108_CoverWebshop-1400x1733.jpg 1400w, https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/09/Topos108_CoverWebshop.jpg 724w" sizes="(max-width: 320px) 100vw, 320px" />            							</a>
        						        						<h4 class="widget-title"><span>A</span><span>B</span><span>O</span></h4>
        						<p class="subcribe-now">
        							<a href="https://www.toposmagazine.com/abo">
        								Subscribe<br>
        								now        							</a>
        						</p>
        					</div>
        					    									</div>
			</aside>
				<aside id="custom_html-21" class="widget_text widget widget_custom_html"><div class="widget_text widget-container"><div class="textwidget custom-html-widget"><br>
<br>
<center><p>Topos Newsletter</p></center>
<center><p><a href='https://www.toposmagazine.com/newsletter' target='_blank' class='button'>Subscribe Now</a></p></center></div></div></aside><aside id="custom_html-22" class="widget_text widget widget_custom_html"><div class="widget_text widget-container"><div class="textwidget custom-html-widget"><!-- /21667219399/ToposMagazineCOM_Skyscraper -->
<div id='div-gpt-ad-1511797199641-9'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511797199641-9'); });
</script>
</div></div></div></aside>											</div><!-- #secondary -->
</div>
<div class="row">
    <section id="related-posts" class="medium-17 medium-centered columns">
        <div class='yarpp-related'>
	<hr>
	<div class="medium-4 columns">
		<h3 class="section-title">
			You may<br>also like ...		</h3>
		<h4 class="section-subtitle">Show more</h4>
	</div>
	<div class="medium-14 columns">
		<div class="row">
			<ul class="medium-block-grid-3 related-posts">
																	<li>
						<a class="entry-thumbnail text-center" href="https://www.toposmagazine.com/toulouses-infamous-mirail/" rel="bookmark" title="Toulouse’s Infamous Mirail">
							<img width="290" height="202" src="https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/08/13.11.1970._Le_Mirail._1970_-_53Fi3295-290x202.jpg" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="" srcset="https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/08/13.11.1970._Le_Mirail._1970_-_53Fi3295-290x202.jpg 290w, https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/08/13.11.1970._Le_Mirail._1970_-_53Fi3295-631x440.jpg 631w" sizes="(max-width: 290px) 100vw, 290px" />						</a>
						<h2 class="entry-title text-center"><a href="https://www.toposmagazine.com/toulouses-infamous-mirail/" rel="bookmark" title="Toulouse’s Infamous Mirail">Toulouse’s Infamous Mirail</a></h2>
					</li>
																			<li>
						<a class="entry-thumbnail text-center" href="https://www.toposmagazine.com/the-eye-of-the-beholder/" rel="bookmark" title="The eye of the beholder">
							<img width="290" height="202" src="https://www.toposmagazine.com/wp-content/uploads/sites/7/2017/03/Ein-Alien-im-architektonischen-Ensemble-der-Gebäude-ringsum-das-One-World-Trade-Centre.-Foto-Anja-Koller-290x202.jpeg" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="" srcset="https://www.toposmagazine.com/wp-content/uploads/sites/7/2017/03/Ein-Alien-im-architektonischen-Ensemble-der-Gebäude-ringsum-das-One-World-Trade-Centre.-Foto-Anja-Koller-290x202.jpeg 290w, https://www.toposmagazine.com/wp-content/uploads/sites/7/2017/03/Ein-Alien-im-architektonischen-Ensemble-der-Gebäude-ringsum-das-One-World-Trade-Centre.-Foto-Anja-Koller-631x440.jpeg 631w" sizes="(max-width: 290px) 100vw, 290px" />						</a>
						<h2 class="entry-title text-center"><a href="https://www.toposmagazine.com/the-eye-of-the-beholder/" rel="bookmark" title="The eye of the beholder">The eye of the beholder</a></h2>
					</li>
																			<li>
						<a class="entry-thumbnail text-center" href="https://www.toposmagazine.com/lieges-abandoned-sacred-heart/" rel="bookmark" title="Liege’s Abandoned Sacred Heart">
							<img width="290" height="202" src="https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/01/Liege-Eglise-1-290x202.jpg" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="" srcset="https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/01/Liege-Eglise-1-290x202.jpg 290w, https://www.toposmagazine.com/wp-content/uploads/sites/7/2019/01/Liege-Eglise-1-631x440.jpg 631w" sizes="(max-width: 290px) 100vw, 290px" />						</a>
						<h2 class="entry-title text-center"><a href="https://www.toposmagazine.com/lieges-abandoned-sacred-heart/" rel="bookmark" title="Liege’s Abandoned Sacred Heart">Liege’s Abandoned Sacred Heart</a></h2>
					</li>
															</ul>
		</div>
	</div>
</div>
        <hr>
    </section>
</div>
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">

		
			<div id="the-site-footer-desktop" class="site-contact large-17 large-centered medium-17 medium-centered columns">
				<div class="row site-contact-top">
                    										
										<div class="large-7 medium-5 small-18 columns">
					</div>
					<div class="goto-top large-2 medium-2 columns hide-for-medium-down">
						<a href="#" class="row">Back to top</a>
					</div>
				</div>
			</div>
			
			<div id="the-site-footer-mobile" class="medium-17 medium-centered columns">
            <h3 class="footer-section-title text-left">by Topos</h3>
    
	<div id="footer-widget-mobile" class="row">
		<aside id="blog-mobile" class="mobile-widget medium-6 small-18 columns">
            <h4 class="mobile-widget-title">OUR NEWSLETTER</h4>
			<div class="medium-17 medium-centered small-17 small-centered">
                <p>Stay up to date!</p>
                <a href="https://www.toposmagazine.com/newsletter/" class="button button-noshadow">Subscribe now</a>
			</div>
		</aside>
	</div>
</div>
<div class="row"></div>

		<div class="nav-wrapper site-info">




			<div class="nav-inner-wrapper large-17 large-centered medium-17 medium-centered columns">
				<nav id="footer-navigation" class="site-navigation top-bar row" role="navigation">
					<ul class="title-area hide-for-medium-portrait">
						<!-- Title Area -->
						<li class="name">
							<div class="footer-menu"><a href="#">Menu</a></div>
						</li>
						<!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
						<li class="toggle-topbar menu-icon"><a href="#"><span></span></a></li>
					</ul>
					<section class="top-bar-section">
					<ul id="menu-footer" class="left"><li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299"><a href="https://www.toposmagazine.com/advertise/">Advertise</a></li>
<li id="menu-item-10620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10620"><a href="https://www.toposmagazine.com/annual-directory/">Annual Directory</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.toposmagazine.com/contact/">Contact</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="https://www.toposmagazine.com/gtc/">GTC</a></li>
<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://www.toposmagazine.com/imprint/">Imprint</a></li>
<li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="https://www.toposmagazine.com/privacy-policy/">Privacy policy</a></li>
</ul>					</section>
				</nav><!-- #site-navigation -->
			</div>


					</div><!-- .site-info -->
	</footer><!-- #colophon -->
	
</div><!-- #page -->

<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accept</a> <a href="https://www.toposmagazine.com/privacy-policy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>		<!-- Advertising Manager v3.5.3 (1.504 seconds.) -->
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.toposmagazine.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.10' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var haet_cr_ajax = {"ajax_url":"https:\/\/www.toposmagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/cleverreach//js/form.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.toposmagazine.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.toposmagazine.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_ee44e63838654204ea524806fc9ac5fe","fragment_name":"wc_fragments_ee44e63838654204ea524806fc9ac5fe"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
			});
		
 });
</script>


    <div id="cw-floating-container" style="display: none; position: fixed; left: 50%; bottom: 10px; transform: translate(-50%, 0); z-index:9995; line-height: 30px; text-align: center; background: white;     -webkit-box-shadow: 0 5px 5px -3px rgba(0,0,0,.2), 0 8px 10px 1px rgba(0,0,0,.14), 0 3px 14px 2px rgba(0,0,0,.12); box-shadow: 0 5px 5px -3px rgba(0,0,0,.2), 0 8px 10px 1px rgba(0,0,0,.14), 0 3px 14px 2px rgba(0,0,0,.12);" >
        <button id="cw-floating-container-close" title="Anzeige schliessen" style="float: right; height: 25px; text-align: center; margin: 0; padding: 0; background: white; color: black; border: 0; font-size: 22px;"><span aria-hidden="true">×</span></button>
        <div id='cw-floating-gam-id'>
        </div>
    </div>
    <script type="text/javascript" src="/wp-content/plugins/ph-advertorial/gtag-floor-handler.js"></script>
    <script type="text/javascript">
        var cw_tag_id = 'div-gpt-ad-1544626857927-0';
        var cw_floating_delay_seconds = 600;
        var cw_scrolled = 600;
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        window.mobileAndTabletcheck = function() {
            var check = false;
            (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino|android|ipad|playbook|silk/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
            return check;
        };

        if(!window.mobileAndTabletcheck()) {
            callwey_floor_handler(cw_scrolled, cw_tag_id, cw_floating_delay_seconds);
        } else {
            callwey_floor_handler(cw_scrolled, cw_tag_id, cw_floating_delay_seconds);
        }
    </script>

</body>
</html>
