<!DOCTYPE html>
<html lang="en-US">
<head>
<meta name="hoster" content="freistil.it" />
<meta name="developer" content="palasthotel.de" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no," />
<meta name="apple-mobile-web-app-capable" content="yes" />
<!-- Setting favicon and Apple Touch Icon -->
<link rel="apple-touch-icon" href="">
<link rel="apple-touch-icon" sizes="72x72" href="">
<link rel="apple-touch-icon" sizes="114x114" href="">
<link rel="apple-touch-icon" sizes="144x144" href="">
<link rel="icon" type="image/png" href="">
<link rel="shortcut icon" href="https://www.callwey.de/topos/wp-content/uploads/sites/7/2014/05/Favicon_16x16_TO.png" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.toposmagazine.com/xmlrpc.php" />
<link rel="author" href="https://www.toposmagazine.com/wp-content/themes/callwey/humans.txt" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6387767274701227",
    enable_page_level_ads: true
  });
</script>



<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21667219399/ToposMagazineCOM_AdvertorialArtikel', [728, 180], 'div-gpt-ad-1511797199641-0').addService(googletag.pubads());
    googletag.defineSlot('/21667219399/ToposMagazineCOM_AdvertorialHP', [884, 452], 'div-gpt-ad-1511797199641-1').addService(googletag.pubads());
    googletag.defineSlot('/21667219399/ToposMagazineCOM_AdvertorialRubrik', [290, 420], 'div-gpt-ad-1511797199641-2').addService(googletag.pubads());
    googletag.defineSlot('/21667219399/ToposMagazineCOM_AdvertorialThemen', [750, 716], 'div-gpt-ad-1511797199641-3').addService(googletag.pubads());
    googletag.defineSlot('/21667219399/ToposMagazineCOM_MediumRectangle', [300, 250], 'div-gpt-ad-1511797199641-4').addService(googletag.pubads());
    googletag.defineSlot('/21667219399/ToposMagazineCOM_POS1', [[1180, 160], [1180, 250], [728, 90]], 'div-gpt-ad-1511797199641-5').addService(googletag.pubads());
    googletag.defineSlot('/21667219399/ToposMagazineCOM_POS2', [[1180, 160], [1180, 250], [728, 90]], 'div-gpt-ad-1511797199641-6').addService(googletag.pubads());
    googletag.defineSlot('/21667219399/ToposMagazineCOM_POS3', [[1180, 160], [1180, 250], [728, 90]], 'div-gpt-ad-1511797199641-7').addService(googletag.pubads());
    googletag.defineSlot('/21667219399/ToposMagazineCOM_PremiumTOP', [[1180, 160], [1180, 250]], 'div-gpt-ad-1511797199641-8').addService(googletag.pubads());
    googletag.defineSlot('/21667219399/ToposMagazineCOM_Skyscraper', [[300, 600], [160, 600], [120, 600]], 'div-gpt-ad-1511797199641-9').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
        var containerId = event.slot.getSlotElementId();
        var containerEl = document.getElementById(containerId);

        if (containerEl === null) return;

        // Check Ads
        if(!event.isEmpty) {
            var ad_size = event.size.join("x");
            if(ad_size != "728x180" && ad_size != "884x452" && ad_size != "290x420" && ad_size != "750x716") {
                var title = document.createElement("div");
                title.innerHTML = "Anzeige";
                containerEl.prepend(title);
            }
        } else {
            if($(containerEl).parents("ul").attr("id") == "home-header-slider") {
                $(containerEl).parents("li").remove();
                console.log("removing empt y slider");
            }
        }
        // console.log(event);

        var iframeEl = containerEl.querySelectorAll('iframe')[0];

        // it's delayed by 10 milliseconds, because iframe is not yet fully rendered
        // and limited to max to 10 seconds to wait 
        var timeoutFunction = function () {
            var src = "#" + containerId;
            //console.log(iframeEl);
            // `src` attribute is null, when iframe is FriendlyIframe, and
            // when it's present, then it's SafeFrame
            if (iframeEl.getAttribute('src') !== null) {
                src = iframeEl.getAttribute('src').replace(/#.*/, "") + src;
            } else {
                var name = iframeEl.getAttribute('name') + "#" + containerId;
                iframeEl.setAttribute('name', name);
            }
            iframeEl.setAttribute('src', src);
        };
        setTimeout(timeoutFunction, 1);
    });    googletag.enableServices();
  });
</script>


<script type="text/javascript">
function onMessageReceivedAdvertorial(e) {
    //console.log(e);
    if (
        !(e.origin === 'http://tpc.googlesyndication.com' || e.origin === 'https://tpc.googlesyndication.com') ||
        typeof e.data !== 'object' ||
        typeof e.data.id !== 'string' ||
        e.data.cmd !== 'advertorial' ||
        typeof e.data.params !== 'object'
    ) {
        return;
    }


    // remove # character from id, we don't use jquery
    //console.log("yo");
    //console.log(e);
    var elementId = e.data.id.replace(/#/, "");
    //console.log(elementId);
    
    //console.log(JSON.parse(e.data.params.data));
    var wrapperEl = document.getElementById(elementId);
    //console.log(e);
    //console.log(wrapperEl);
    if (wrapperEl === null) {
        return;
    }

    var child = document.createElement('div');
    child.innerHTML = JSON.parse(e.data.params.data);
    //child = child.firstChild;
    //setTimeout(function(){ 
        //document.getElementById(elementId).parentElement.innerHTML = JSON.parse(e.data.params.data);
        //document.getElementById(elementId).parentElement.prepend(child);
        document.getElementById(elementId).parentElement.innerHTML =  JSON.parse(e.data.params.data);
        document.getElementById(elementId).style.display = 'none';
     //}, 100);
}

if (window.addEventListener) {
    addEventListener('message', onMessageReceivedAdvertorial, false);
}
else {
    if (window.attachEvent) {
        attachEvent('onmessage', onMessageReceivedAdvertorial);
    }
    else {
        window.onmessage = onMessageReceivedAdvertorial;
    }
}

</script>

<meta name="geo.region" content="" />
<meta name="geo.placename" content="" />
<meta name="geo.position" content="" />
<meta name="ICBM" content="" /> 

<!--[if lt IE 9]>
	<script src="https://www.toposmagazine.com/wp-content/themes/callwey/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!--[if lt IE 9]>
	<link rel="stylesheet" href="https://www.toposmagazine.com/wp-content/themes/callwey/css/ie.min.css">
<![endif]-->


    <!--
        <meta property="og:image" content="https://www.toposmagazine.com/wp-content/uploads/sites/7/2018/07/The-Bow-7_web-1400x934.jpg"/>
        -->

<style type="text/css">
.single.desktop article .ph-ad-archive header.entry-header {
    margin-right: unset !important;
}
</style>


<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>The Bow - Topos</title>
<meta name="description" content="Cyrille Dubreuil frames in his photographic project &quot;The Bow&quot; industrial halls in Europe and the USA and gives an insight into this logistic landscapes."/>
<link rel="canonical" href="https://www.toposmagazine.com/the-bow/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Topos &raquo; Feed" href="https://www.toposmagazine.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Topos &raquo; Comments Feed" href="https://www.toposmagazine.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.toposmagazine.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/jquery.fancybox.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-buttons-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-buttons.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-thumbs.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.toposmagazine.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='haet_cleverreach_style-css'  href='https://www.toposmagazine.com/wp-content/plugins/cleverreach//css/frontend.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.toposmagazine.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.toposmagazine.com/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ph-css-css'  href='https://www.toposmagazine.com/wp-content/plugins/ph-modifications/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.toposmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.toposmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.0.8' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.toposmagazine.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-gzd-layout-css'  href='//www.toposmagazine.com/wp-content/plugins/woocommerce-germanized/assets/css/woocommerce-gzd-layout.min.css?ver=1.8.11' type='text/css' media='all' />
<style id='woocommerce-gzd-layout-inline-css' type='text/css'>
.woocommerce-checkout .shop_table { background-color: #eeeeee; }
</style>
<link rel='stylesheet' id='woocommerce_telecashcw_frontend_styles-css'  href='https://www.toposmagazine.com/wp-content/plugins/woocommerce_telecashcw/resources/css/frontend.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-child-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey-magazines/css/child.min.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='_s-style-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey-magazines/style.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='normalize.min-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/css/normalize.min.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='foundation.min-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/css/foundation.min.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='icons_styles-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey/css/icons.min.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='foundation_icons_styles-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey/fonts/foundation-icons/foundation-icons.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='style.min-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey/css/style.min.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='adrotate.min-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey/css/adrotate.min.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='ie.min-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey/css/ies.min.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://www.toposmagazine.com/wp-content/themes/callwey/inc/swipebox/source/swipebox?ver=4.8.7' type='text/css' media='all' />
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/js/jquery-2.0.3.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/lib/jquery.mousewheel-3.0.6.pack.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/jquery.fancybox.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-buttons.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-thumbs.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-media.js?ver=4.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tttloadmoreConf = {"ajax":"\/\/www.toposmagazine.com\/wp-admin\/admin-ajax.php","Nonce":"e799d60bf9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/ttt-loadmore/template/front/js/loadmore.js?ver=4.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adrotate_ajax_url = {"url":"\/\/www.toposmagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/adrotate-ajax/js/adrotate-ajax.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/ttt-devices/js/ttt-devices.js?ver=0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_telecashcw_ajax = {"ajax_url":"https:\/\/www.toposmagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/woocommerce_telecashcw/resources/js/frontend.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.interchange.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey-magazines/js/appChild.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey-magazines/js/subscription-form.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/vendor/custom.modernizr.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.alerts.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.clearing.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.cookie.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.dropdown.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.forms.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.magellan.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.orbit.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.placeholder.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.reveal.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.section.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.tooltips.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/foundation/js/foundation.topbar.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/js/jquery.xdomainrequest.min.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/js/jquery.hypher.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/js/jquery.hypher.de.js?ver=4.8.7'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/js/app.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/themes/callwey/inc/swipebox/source/jquery.swipebox.js?ver=4.8.7'></script>
<link rel='https://api.w.org/' href='https://www.toposmagazine.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.toposmagazine.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.toposmagazine.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.7" />
<meta name="generator" content="WooCommerce 3.0.8" />
<link rel='shortlink' href='https://www.toposmagazine.com/?p=8952' />
<link rel="alternate" type="application/json+oembed" href="https://www.toposmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.toposmagazine.com%2Fthe-bow%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.toposmagazine.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.toposmagazine.com%2Fthe-bow%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.9.13 Professional to display their advertisements - http://www.adrotateplugin.com/ -->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<!-- Google Tag Manager -->

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':

new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],

j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=

'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);

})(window,document,'script','dataLayer','GTM-KPQGJZX');</script>

<!-- End Google Tag Manager (noscript) --></head>

<body class="post-template-default single single-post postid-8952 single-format-standard childtheme mobile site-id-7 group-blog">
<!-- Google Tag Manager (noscript) -->

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MG6P79L"

height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<!-- End Google Tag Manager (noscript) -->


<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
			<div class="row">
				<div class="site-branding large-16 large-centered medium-16 medium-centered small-18 columns">
					<div class="row">
						<div class="medium-8 medium-uncentered small-16 small-centered columns">
							<h1 id="magazine-logo">
								<a href="https://www.toposmagazine.com/" title="Topos" rel="home">
									<img src="https://www.toposmagazine.com/wp-content/uploads/sites/7/2017/06/topos.png" border="0" alt="Topos">
								</a>
							</h1>
						</div>
						
						
												
						
					</div>
					<h2 class="site-description hide">THE INTERNATIONAL REVIEW OF LANDSCAPE ARCHITECTURE AND URBAN DESIGN</h2>
				</div>
			</div>
		
		
			<nav id="site-navigation" class="main-navigation top-bar" role="navigation">
				<ul class="title-area">
					<!-- Title Area -->
					<li class="name">
						<h1><a href="#"></a></h1>
					</li>
					<!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
					<li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
				</ul>
				
				<section class="top-bar-section">
					<ul id="menu-main" class=""><li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://www.toposmagazine.com/currents/">Currents</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://www.toposmagazine.com/projects/">Projects</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="https://www.toposmagazine.com/reviews/">Reviews</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218"><a href="https://www.toposmagazine.com/competitions/">Competitions</a></li>
<li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="https://www.toposmagazine.com/jobs/">Jobs</a></li>
<li id="menu-item-240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-240"><a href="/shop/">Shop</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-238"><a href="https://www.toposmagazine.com/advertise/">Advertise</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-239"><a href="https://www.toposmagazine.com/abo/">Subscription</a></li>
<li id="menu-item-1816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1816"><a href="https://www.toposmagazine.com/cities-initiative/">Cities initiative</a></li>
</ul>			        <!-- ## 20.03.2018 LAMP	-->
                    					<form role="search" method="get" class="search-form custom" action="https://www.toposmagazine.com/">
		<input type="search" class="search-field round" placeholder="SEARCH" value="" name="s" title="SEARCH" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Suche'">

	<input type="submit" class="search-submit hide" value="SEARCH">
</form>
                    					
				</section>
				
				
				
			</nav><!-- #site-navigation -->
		
			
		
	</header><!-- #masthead -->


	
	
	<div id="content" class="site-content">

<div class="row">

    <h4 class="site-section-title text-center"><a href="https://www.toposmagazine.com">Topos</a></h4>

        <div id="primary" class="content-area large-13 medium-13 small-18 columns">
    
        <main id="main" class="site-main row" role="main">        

                        <article id="post-8952" class="large-16 large-centered medium-16 medium-centered small-18 columns post-8952 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-landscape tag-architecture tag-logistic">
    <header class="entry-header row">
        <h1 class="entry-title text-center">The Bow</h1>
        <div class="entry-meta">
                            <div class="entry-author product-author text-center">
                    <span>by</span>
                    <span class="author vcard">
                        Cyrille Dubreuil & Conor O'Shea                    </span>
                </div>
                        
            
            <div class="entry-meta-devider medium-13 small-9 columns">
                <div class="row">
                    <div class="large-2 medium-2 columns"><div class="entry-date"><span class="posted-on"><a href="https://www.toposmagazine.com/the-bow/" title="1:40 pm" rel="bookmark"><time class="published" datetime="2018-07-05T13:40:41+00:00">05.07.2018</time><time class="updated hide" datetime="2018-07-05T13:42:17+00:00">05.07.2018</time></a></span></div></div>
                    <a class="goto-blog large-16 medium-16 columns hide-for-medium-down hide" href="https://www.toposmagazine.com/blog">< Go to blog overview</a>
                </div>
            </div>
            <div class="entry-categorie small-9 columns">
                <div class="row">
                <ul class="post-categories">
	<li><a href="https://www.toposmagazine.com/uncategorized/" rel="category tag">Uncategorized</a></li></ul>                </div>
            </div>
        </div><!-- .entry-meta -->
    </header><!-- .entry-header -->
    <div class="medium-17 medium-push-2 small-18 columns entry-content-wrapper">
        <div class="entry-content fancyarea">

            <p><em>Professional photographer born in Lyon (France) in 1968, Cyrille Dubreuil, has been specialized himself in the fields of architecture, industry and construction for almost 20 years. Now based in New York, he pursues his own vision and photographic aesthetics of the city and urban landscapes.</em><br />
<em>In his photographic project “The Bow” he sensitively frames industrial halls in Europe and the USA and gives an insight into the subtle nuances of these ubiquitous landscapes.</em></p>
<p><strong>How Cyrille Dubreuil introduces his photographs:</strong></p>
<p>The fast acceleration of the online economy development and the e-commerce revolution has obviously changed the way people shop, but it also has somehow surreptitiously transformed discretely, but deeply, the landscape and architecture of our suburban areas. Companies design and build fulfillment centers to satisfy online orders as fast as possible, in the race against the clock for the expected next day or even same day delivery.</p>
    					
		<figure>
		    <a class="image-thumbnail" href="https://www.toposmagazine.com/wp-content/uploads/sites/7/2018/07/The-Bow-7_web.jpg" rel="gallery-8952" title="The Bow" data-author="">
		    	<img class="gallery-object" src="https://www.toposmagazine.com/wp-content/uploads/sites/7/2018/07/The-Bow-7_web-737x492.jpg" alt="The Bow Industry Photograph" >		    </a>
		    <figcaption class="text-center">
				© Cyrille Dubreuil						    </figcaption>
		</figure>
		

<p>In 2008 in the Landscape Journal, Charles Waldheim and Alan Berger had already observed that this new industrial trend “had produced a new form of landscape, a landscape of logistic”. They named it the “Logistic Landscape” defined as “among of the more significant transformations of the built environment over the past decade”. I witnessed firsthand how these logistic buildings have mushroomed and quietly transformed vast suburban areas. They move closer to the core of our cities, and their imposing architecture rapidly alters our environment. Through my lens I watch, as our landscape takes new and stranger forms, more alien shapes. I did not intend to focus on those forms at first, but somehow a pattern appeared when I saw all these images on my screen. In my eyes they emerge like huge cargo ships, exposing valiantly their bow to the horizon, ploughing through the waves. Their minimalistic bare walls possess a certain abstract purity and geometric photographic quality.</p>
    					
		<figure>
		    <a class="image-thumbnail" href="https://www.toposmagazine.com/wp-content/uploads/sites/7/2018/07/The-Bow-6_web.jpg" rel="gallery-8952" title="The Bow" data-author="">
		    	<img class="gallery-object" src="https://www.toposmagazine.com/wp-content/uploads/sites/7/2018/07/The-Bow-6_web-737x492.jpg" alt="The Bow Industry Photograph" >		    </a>
		    <figcaption class="text-center">
				© Cyrille Dubreuil						    </figcaption>
		</figure>
		

<p>The quietness that these buildings project is a sharp contrast to the once crowded and noisy shopping-malls, another “giant architecture”, which, in its time, had transformed our landscape. These former temples of frenzied consumption have been swept away by the waves of newer modern vessels firmly rooted in our lands. As time continues to pass to meet the demands of our click to order lifestyle, what else will change in our architecture?</p>
    					
		<figure>
		    <a class="image-thumbnail" href="https://www.toposmagazine.com/wp-content/uploads/sites/7/2018/07/The-Bow-8_web.jpg" rel="gallery-8952" title="The Bow" data-author="">
		    	<img class="gallery-object" src="https://www.toposmagazine.com/wp-content/uploads/sites/7/2018/07/The-Bow-8_web-737x492.jpg" alt="The Bow Industry Photograph" >		    </a>
		    <figcaption class="text-center">
				© Cyrille Dubreuil						    </figcaption>
		</figure>
		

<p><strong>Conor O’Shea, Assistant Professor in the Department of Landscape Architecture at the University of Illinois at Urbana-Champaign (United-States), situates this collection of photographs within a broader geographic, infrastructural, and economic context:</strong></p>
<p>In this era of online avatars, Amazon, and Alibaba it is easy to overlook the material consequences of our virtual behaviors. Acts such as online shopping coalesce to produce distinct geographies across the planet at multiple physical and temporal scales. In our global economy, all of the material goods we consume rely on a planetary web of highways, shipping lanes, and railroads that funnel trucks, ships, and trains carrying shipping containers filled with goods from sites of manufacturing to market</p>
    					
		<figure>
		    <a class="image-thumbnail" href="https://www.toposmagazine.com/wp-content/uploads/sites/7/2018/07/The-Bow-2_web.jpg" rel="gallery-8952" title="The Bow" data-author="">
		    	<img class="gallery-object" src="https://www.toposmagazine.com/wp-content/uploads/sites/7/2018/07/The-Bow-2_web-737x492.jpg" alt="The Bow Industry Photograph" >		    </a>
		    <figcaption class="text-center">
				© Cyrille Dubreuil						    </figcaption>
		</figure>
		

<h2>Inland landscapes of logistics</h2>
<p>While the shipping container is among the most visible symbols of global capitalism today, its architectural corollary — the industrial warehouse—is less so, blending into the peripheries of major cities, or occupying difficult-to-define territories far from traditional coastal port cities. Rising levels of e-commerce, fragmented global supply chains, and crowding along developed coasts has given rise to inland landscapes of logistics around the world.<br />
As nodes in a thick interwoven network of industrial highways and double-stack rail corridors, these industrial buildings are neither the origin nor terminus of a product; they are unadorned, and engineered for efficiency. While physically opaque and removed from the public sphere, they both conceal and inadvertently express their function. Bays for truck trailer or railcar access hint to passersby the comings and goings of otherwise proprietary waybills.</p>
    					
		<figure>
		    <a class="image-thumbnail" href="https://www.toposmagazine.com/wp-content/uploads/sites/7/2018/07/The-Bow-1_web.jpg" rel="gallery-8952" title="The Bow" data-author="">
		    	<img class="gallery-object" src="https://www.toposmagazine.com/wp-content/uploads/sites/7/2018/07/The-Bow-1_web-737x492.jpg" alt="The Bow Industry Photograph" >		    </a>
		    <figcaption class="text-center">
				© Cyrille Dubreuil						    </figcaption>
		</figure>
		

<h2>Sensitive framing of industrial warehouses</h2>
<p>Granted rare access to many such sites as a professional industrial real estate photographer, the work of Cyrille Dubreuill reframes these overlooked sites for popular audiences. Ignored entirely by many, and characterized as homogenous by others, his sensitive framing of industrial warehouses in Europe and the United States offer glimpses into the subtle nuances of these ubiquitous landscapes.</p>
<p> </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon no-text" href="https://www.toposmagazine.com/the-bow/?share=facebook" title="Share on Facebook" id="sharing-facebook-8952"><span></span></a></li><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon no-text" href="https://www.toposmagazine.com/the-bow/?share=twitter" title="Click to share on Twitter" id="sharing-twitter-8952"><span></span></a></li><li class="share-end"></li></ul></div></div></div>
        </div><!-- .entry-content -->
        <footer class="entry-meta">
            <div class="entry-tags">Tags <a href="https://www.toposmagazine.com/tag/landscape/" rel="tag">Landscape</a>, <a href="https://www.toposmagazine.com/tag/architecture/" rel="tag">architecture</a>, <a href="https://www.toposmagazine.com/tag/logistic/" rel="tag">Logistic</a></div>
        </footer><!-- .entry-meta -->
    </div>
    <div class="row"></div>
</article><!-- #post-## -->
            
            <div class="large-16 large-centered medium-16 medium-centered small-18 columns">
                <div class="medium-17 medium-push-2 columns">
                    	<div id="post-nav" class="row">
					<div class="previous-entry medium-9 small-9 columns">
				<div class="row">
					<div class="medium-9 columns">
						<div class="row"><a class="previous-entry-thumb" href="https://www.toposmagazine.com/living-giant-part-4/">
							<img width="290" height="202" src="https://www.toposmagazine.com/wp-content/uploads/sites/7/2018/07/Pando_SaplingQuaking_ForestPortrait_IMG_5775_web-290x202.jpg" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="" srcset="https://www.toposmagazine.com/wp-content/uploads/sites/7/2018/07/Pando_SaplingQuaking_ForestPortrait_IMG_5775_web-290x202.jpg 290w, https://www.toposmagazine.com/wp-content/uploads/sites/7/2018/07/Pando_SaplingQuaking_ForestPortrait_IMG_5775_web-631x440.jpg 631w" sizes="(max-width: 290px) 100vw, 290px" />						</a></div>
					</div>
					<div class="medium-9 columns">
						<a class="previous" href="https://www.toposmagazine.com/living-giant-part-4/">
							Prevoius<br>article						</a>
						<h4 class="entry-title">
							<a href="https://www.toposmagazine.com/living-giant-part-4/">
								Living with a Giant – Pt. IIII							</a>
						</h4>
					</div>
				</div>
			</div>
			</div>
	
                        
                </div>
            </div>    

        
        </main><!-- #main -->
    </div><!-- #primary -->

    </div>
<div class="row">
    <section id="related-posts" class="medium-17 medium-centered columns">
        <div class='yarpp-related'>
	<div class="medium-18 columns">
		<div class="row">
			<h3 class="section-title text-center hide-for-small">
				You may also like ...			</h3>
			<h3 class="section-title text-left show-for-small">
				You may also like ...			</h3>
			<h4 class="section-subtitle hide-for-small">MORE CONTENT ON</h4>
			<hr>
			<ul class="medium-block-grid-3 related-posts">
																	<li>
						<a class="entry-thumbnail text-center" href="https://www.toposmagazine.com/diana-balmori-1932-2016/" rel="bookmark" title="Diana Balmori (1932–2016)">
							<img width="290" height="202" src="https://www.toposmagazine.com/wp-content/uploads/sites/7/2017/03/diana-balmori-1932-2016-290x202.jpg" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="" srcset="https://www.toposmagazine.com/wp-content/uploads/sites/7/2017/03/diana-balmori-1932-2016-290x202.jpg 290w, https://www.toposmagazine.com/wp-content/uploads/sites/7/2017/03/diana-balmori-1932-2016-631x440.jpg 631w" sizes="(max-width: 290px) 100vw, 290px" />						</a>
						<h2 class="entry-title text-center"><a href="https://www.toposmagazine.com/diana-balmori-1932-2016/" rel="bookmark" title="Diana Balmori (1932–2016)">Diana Balmori (1932–2016)</a></h2>
					</li>
																			<li>
						<a class="entry-thumbnail text-center" href="https://www.toposmagazine.com/landscape-award-winners-wanted/" rel="bookmark" title="Landscape Award Winners Wanted">
							<img width="290" height="202" src="https://www.toposmagazine.com/wp-content/uploads/sites/7/2018/03/DSC_1496_web-290x202.jpg" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="" srcset="https://www.toposmagazine.com/wp-content/uploads/sites/7/2018/03/DSC_1496_web-290x202.jpg 290w, https://www.toposmagazine.com/wp-content/uploads/sites/7/2018/03/DSC_1496_web-631x440.jpg 631w" sizes="(max-width: 290px) 100vw, 290px" />						</a>
						<h2 class="entry-title text-center"><a href="https://www.toposmagazine.com/landscape-award-winners-wanted/" rel="bookmark" title="Landscape Award Winners Wanted">Landscape Award Winners Wanted</a></h2>
					</li>
																			<li>
						<a class="entry-thumbnail text-center" href="https://www.toposmagazine.com/animal-architects/" rel="bookmark" title="Animal Architects">
							<img width="290" height="202" src="https://www.toposmagazine.com/wp-content/uploads/sites/7/2017/12/Aufmacher_00004_Ingo_Arndt_-290x202.jpg" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="" srcset="https://www.toposmagazine.com/wp-content/uploads/sites/7/2017/12/Aufmacher_00004_Ingo_Arndt_-290x202.jpg 290w, https://www.toposmagazine.com/wp-content/uploads/sites/7/2017/12/Aufmacher_00004_Ingo_Arndt_-631x440.jpg 631w" sizes="(max-width: 290px) 100vw, 290px" />						</a>
						<h2 class="entry-title text-center"><a href="https://www.toposmagazine.com/animal-architects/" rel="bookmark" title="Animal Architects">Animal Architects</a></h2>
					</li>
															</ul>
		</div>
	</div>
</div>
        <hr>
    </section>
</div>
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">

		
			<div id="the-site-footer-desktop" class="site-contact large-17 large-centered medium-17 medium-centered columns">
				<div class="row site-contact-top">
                    										
										<div class="large-7 medium-5 small-18 columns">
					</div>
					<div class="goto-top large-2 medium-2 columns hide-for-medium-down">
						<a href="#" class="row">Back to top</a>
					</div>
				</div>
			</div>
			
			<div id="the-site-footer-mobile" class="medium-17 medium-centered columns">
	<h3 class="footer-section-title text-left">mehr von Topos</h3>		
	<div id="footer-widget-mobile" class="row">
		<aside id="blog-mobile" class="mobile-widget medium-6 small-18 columns">
			<h4 class="mobile-widget-title">Topos BLOG</h4>
			<div class="medium-17 medium-centered small-17 small-centered">
				<p>TÄGlich neues rund ums haus</p>
				<a href="https://www.toposmagazine.com" class="button button-noshadow">ZUM BLOG</a>
			</div>
		</aside>
	</div>
</div>
<div class="row"></div>

		<div class="nav-wrapper site-info">




			<div class="nav-inner-wrapper large-17 large-centered medium-17 medium-centered columns">
				<nav id="footer-navigation" class="site-navigation top-bar row" role="navigation">
					<ul class="title-area hide-for-medium-portrait">
						<!-- Title Area -->
						<li class="name">
							<h1><a href="#">Menu</a></h1>
						</li>
						<!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
						<li class="toggle-topbar menu-icon"><a href="#"><span></span></a></li>
					</ul>
					<section class="top-bar-section">
					<ul id="menu-footer" class="left"><li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="https://www.toposmagazine.com/imprint/">Imprint</a></li>
<li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="https://www.toposmagazine.com/privacy-policy/">Privacy policy</a></li>
<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="https://www.toposmagazine.com/gtc/">GTC</a></li>
<li id="menu-item-298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-298"><a href="https://www.toposmagazine.com/abo/">Subscription</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="https://www.toposmagazine.com/contact/">Contact</a></li>
<li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299"><a href="https://www.toposmagazine.com/advertise/">Advertise</a></li>
</ul>					</section>
				</nav><!-- #site-navigation -->
			</div>


					</div><!-- .site-info -->
	</footer><!-- #colophon -->
	
</div><!-- #page -->

<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="https://www.toposmagazine.com/privacy-policy" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
				<!-- Advertising Manager v3.5.3 (0.427 seconds.) -->
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.toposmagazine.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var haet_cr_ajax = {"ajax_url":"https:\/\/www.toposmagazine.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/cleverreach//js/form.js?ver=4.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.toposmagazine.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/the-bow\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.toposmagazine.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.toposmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='//www.toposmagazine.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//www.toposmagazine.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/the-bow\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.toposmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/the-bow\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.toposmagazine.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-includes/js/wp-embed.min.js?ver=4.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.toposmagazine.com/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.js?ver=20121205'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
			});
		
 });
</script>

</body>
</html>
